АСТРО-УЗО | Устройства защитного отключения | Техническая документация

СОДЕРЖАНИЕ.
Введение
1. Область применения
2. Система электробезопасности
2.1. Общие положения
2.2. Критерии электробезопасности
2.3. Основные принципы защиты от электропоражения
2.4. Классификация помещений по степени опасности поражения людей электрическим током
2.5. Классификация электротехнического и электронного оборудования по способу защиты от поражения электрическим током
3. УЗО - эффективное противопожарное и электрозащитное средство
3.1. Общие положения
3.2. Принцип действия УЗО
3.3. Типы УЗО
4. Технические параметры устройств защитного отключения
4.1. Нормируемые параметры УЗО
4.2. Требования к конструкции, электрическим параметрам
5. Выбор УЗО при проектировании и монтаже электроустановок
5.1. Общие требования
6. Анализ электрической схемы электроустановки
6.1. Общие положения
6.2. Место установки и назначение УЗО
6.3. Особенности применения УЗО при различных системах заземления
6.4. Применение УЗО в системе заземления TN
6.5. Подключение защитных проводников PE. Уравнивание потенциалов
6.6. Схемы подключения УЗО в электроустановках зданий
7. Расчетная проверка режимов работы электроустановки
7.1. Общие положения
7.2. Расчет максимального и минимального ожидаемого тока короткого замыкания
7.3. Защита от токов перегрузки
8. Документация на УЗО
9. Выбор типа и параметров УЗО
9.1. Общие положения
9.2. Номинальное напряжение Un
9.3. Номинальный ток нагрузки In
9.4. Номинальный отключающий дифференциальный ток IDn (уставка)
9.5. Номинальный неотключающий дифференциальный ток IDn0
9.6. Предельное значение неотключающего сверхтока Inm
9.7. Номинальная включающая и отключающая способность (коммутационная способность) Im
9.8. Номинальная включающая и отключающая способность по дифференциальному току IDm
9.9. Номинальный условный ток короткого замыкания Inc
9.10. Номинальный условный дифференциальный ток короткого замыкания IDс
9.11. Номинальное время отключения Tn
9.12. Температурный режим
9.13. Степень защиты
9.14. Схемы включения УЗО
9.15. УЗО типов АС, А и В
10. Координация защитных устройств
11. Селективность работы УЗО
12. Контроль изоляции, обнаружение ее неисправностей
13. Принципы выполнения защиты от перенапряжений
13.1. Общие положения
13.2. Технические параметры устройств защиты от перенапряжений
14. Монтаж и эксплуатация УЗО в электроустановках
14.1. Монтаж УЗО
14.2. Эксплуатационный контроль УЗО
14.3. Порядок проверки работоспособности УЗО
15. Анализ причин срабатывания УЗО и алгоритм поиска неисправностей в электроустановке
16. Порядок контроля УЗО при сертификации электроустановок
16.1. Проверка технической документации на УЗО
16.2. Проверка правильности выбора места установки и параметров УЗО в схеме электроустановки
16.3. Проверка правильности монтажа УЗО
16.4. Проверка работоспособности УЗО
16.5. Меры безопасности
16.6. Документальное оформление контроля УЗО (Протокол)
Приложение 1. Перечень зданий, сооружений и предприятий, электроустановки которых сертифицируются согласно Правилам "Системы сертификации электроустановок зданий"
Приложение 2. Нормативные документы
Приложение 3. Схемы электроустановок зданий с применением УЗО
Приложение 4. Методика определения порога срабатывания УЗО, измерения тока утечки в зоне защиты УЗО, выявления дефектных цепей электроустановки
Приложение 5. Методика проверки работоспособности УЗО в схеме электроустановки здания
Приложение 6. Протокол испытаний УЗО


ВВЕДЕНИЕ
Настоящие Рекомендации разработаны Научно-методическим центром проблем электрозащитных устройств Московского энергетического института (технического университета) - НМЦ ПЭУ МЭИ.

Рекомендации могут быть использованы как практическое пособие при проектировании, монтаже, наладке и эксплуатации электроустановок жилых, производственных и общественных зданий с применением устройств защитного отключения (УЗО).

Рекомендации предназначены для работников органов сертификации, сертификационных испытательных лабораторий, специалистов проектных, электромонтажных, эксплуатационных организаций, работников Госэнергонадзора, Госпожнадзора, Энергосбыта и других организаций, а также частных лиц, деятельность которых тем или иным образом связана с решением проблем электро- и пожаробезопасности.

Рекомендации должны способствовать реализации Государственной Программы по сертификации электроустановок в Российской Федерации.

Государственная Программа по сертификации электроустановок была разработана в соответствии с "Правилами системы сертификации электроустановок зданий", утвержденными Приказом Минтопэнерго РФ и Госкомитета РФ по стандартизации и метрологии от 05.10.98 г. № 1/322.

В Рекомендациях приведены сведения о нормативно-правовой базе применения устройств защитного отключения, технических требованиях на УЗО, требованиях к проектам, порядке проведения и документальном оформлении испытаний электроустановок с применением УЗО.

В настоящей редакции Рекомендаций обобщен опыт, накопленный в отечественной практике проектирования и эксплуатации электроустановок с применением УЗО, учтены замечания, предложения, дополнения специалистов проектных, электромонтажных, пусконаладочных и эксплуатационных организаций по предыдущему изданию.

Авторский коллектив Научно-методического Центра выражает благодарность профессору МИИТ Б.И. Косареву, специалисту первой категории Госэнергонадзора В.В. Шатрову, главному специалисту АО "РОСЭП" В.Н. Харечко, завгруппой ЦНИИЭП инженерного оборудования М.Г. Матвеевой, доцентам и научным сотрудникам МЭИ Ю.Н. Балакову, И.П. Кужекину, А.Ф. Монахову, В.С. Петухову, начальнику отдела ВЭИ Г.Г. Лаврентьеву, проф. МГОУ В.С. Азарову, проф. ВАРВСН им. Петра Великого А.А. Гурову, ученому секретарю фонда им. В.И. Вернадского А.И. Ревякину, ведущему специалисту ООО "ПП ОПУС" А.С. Зюзину, главному специалисту ЗАО "Спецэнергомонтаж" (г. Москва) О.В. Кондратьеву и другим за ценные замечания и предложения, сделанные ими по предыдущему изданию Рекомендаций.


1. ОБЛАСТЬ ПРИМЕНЕНИЯ
Рекомендации могут быть использованы специалистами при проектировании, монтаже, наладке и эксплуатации электроустановок жилых зданий, производственных зданий, торговых предприятий, общественных зданий, сельскохозяйственных жилых и общественных строений, жилых автофургонов и стоянок для них, стройплощадок, зрелищных сооружений, ярмарок и других временных сооружений, зданий из металла или с металлическим каркасом.

УЗО применяется для комплектации вводно-распределительных устройств (ВРУ), распределительных щитов (РЩ), групповых щитков (квартирных и этажных), устанавливаемых в общественных зданиях - детских дошкольных учреждениях, школах, профессионально-технических, средних, специальных и высших учебных заведениях, гостиницах, санаториях, мотелях, библиотеках, крытых спортивных и физкультурно-оздоровительных учреждениях, бассейнах, саунах, театрах, клубах, кинотеатрах, магазинах, предприятиях общественного питания, предприятиях бытового обслуживания, торговых павильонах, киосках и т.п., жилых зданиях - индивидуальных и многоквартирных, дачах, садовых домиках, общежитиях, бытовых помещениях и т.п., в административных зданиях, производственных помещениях - цехах, мастерских, АЗС, автомойках, ангарах, гаражах, складских помещениях и т.п., а также для защиты отдельных потребителей электроэнергии.

Применение УЗО целесообразно и оправдано по социальным и экономическим причинам в электроустановках всех возможных видов и самого различного назначения.

Затраты на установку УЗО несоизмеримо меньше возможного ущерба - гибели и травм людей от поражения электрическим током, возгораний, пожаров и их последствий, произошедших из-за неисправностей электропроводки и
электрооборудования. Если учесть, что стоимость одного УЗО не превышает стоимости простого бытового электроприбора, а возможный ущерб исчисляется огромными суммами, то становится совершенно очевидной и не требующей дополнительных доказательств необходимость скорейшего и самого широкого внедрения УЗО нового поколения во всех электроустановках.

Исключение составляют электроустановки, не допускающие по технологическим причинам перерыва в электроснабжении. В таких установках для защиты людей от поражения электрическим током должны применяться другие электрозащитные меры.

Органы Госэнергонадзора, Государственного пожарного надзора и Энергосбыта согласовывают проектную документацию, осуществляют сертификацию электроустановок жилых домов, приемку объектов в эксплуатацию только при условии обязательного использования УЗО.

Рекомендации определяют требования, порядок и методику проверки УЗО при сертификации электроустановок зданий в соответствии с требованиями "Правил Системы сертификации электроустановок зданий", ГОСТ Р 50807-95 "Устройства защитные, управляемые дифференциальным (остаточным) током. Общие требования и методы испытаний", ГОСТ Р 51326.1-99 "Выключатели автоматические, управляемые дифференциальным током, бытового и аналогичного назначения без встроенной защиты от сверхтоков. Часть 1. Общие требования и методы испытаний", ГОСТ Р 51327.1-99 "Выключатели автоматические, управляемые дифференци-альным током, бытового и аналогичного назначения со встроенной защитой от сверхтоков. Часть 1. Общие требования и методы испытаний".

Перечень сертифицируемых электроустановок зданий, сооружений и предприятий приведен в Приложении 1.

Дальше >>>


2. СИСТЕМА ЭЛЕКТРОБЕЗОПАСНОСТИ
2.1. ОБЩИЕ ПОЛОЖЕНИЯ
Все более широкое использование электроэнергии во всех областях деятельности человека, неуклонный рост энерговооруженности труда, резкое увеличение количества электроприборов в быту и на производстве, естественным образом повлекли за собой повышение опасности поражения человека электрическим током.

Электрический ток не имеет каких-либо физических признаков или свойств, по которым человек мог бы его ощущать органами чувств, что усугубляет его опасность для человека.

Электротравматизм составляет значительную долю в общем числе несчастных случаев. Специалистам-электрикам и рядовым пользователям известно большое количество случаев гибели или тяжелого поражения людей от удара электрическим током или возгораний и пожаров, вызванных неисправностями электрооборудования и электропроводок.

<<< Назад || Дальше >>>


2. СИСТЕМА ЭЛЕКТРОБЕЗОПАСНОСТИ
2.2. КРИТЕРИИ ЭЛЕКТРОБЕЗОПАСНОСТИ
С самого начала промышленного применения электричества ученые всего мира занимались изучением воздействия электрического тока на человека и последствий этого воздействия. Широкую известность получили работы следующих авторов: H.H. Egyptien, L.P. Ferris, D.G. King, H.B. Williams, W.B. Kouwenhoven, C.F. Dalziel, S. Koeppen, G. Irresberger, H. Hofherr, J.T. Harley, G. Biegelmeier, E. Reindl, Smola, B.J. Simpson, J. Jacobsen, М. Охаси, Т. Кавасэ, В.Е. Манойлова, С.К. Киселева, А.И. Сидорова, Ю.В. Ситчихина, Б.А. Князевского, В.И. Щуцкого и многих др.

В 1950-х годах было однозначно установлено, что при воздействии электрического тока на человека, наиболее уязвимым органом является его сердце. Фибрилляция (беспорядочные сокращения мышц) сердца может возникать даже при малых значениях тока. Отпали версии об асфиксии, параличе мышц, поражении мозга как причинах летального исхода при электропоражении.

Также было установлено, что результат воздействия электрического тока на организм человека зависит не только от значения тока, но и от продолжительности его протекания, пути тока через тело человека, а также, в меньшей степени от частоты тока, формы кривой, коэффициента пульсаций и других факторов.

Электрическое сопротивление тела человека зависит от влажности кожи, размера поверхности контакта, пути протекания тока по телу, индивидуальных особенностей организма и других факторов. Известно, что сопротивление внутренних органов человека не превышает 500-600 Ом. Сопротивление кожи во влажном состоянии крайне мало - 10-20 Ом. При определении условий электробезопасности в электроустановке за расчетное принято сопротивление тела человека 800-1000 Ом.

По причине неопределенности реального значения сопротивления тела человека для расчетной оценки опасности электропоражения в электроустановке принято использовать в качестве критерия опасности ток через тело человека, а не напряжение, приложенное к нему.

В качестве иллюстрации к вышеизложенному далее приведены некоторые результаты научных исследований воздействия электрического тока на человека.

Рис 2.1. Зависимость предельного отпускающего тока от индивидуальных качеств испытуемого.
Известный американский ученый Charles F. Dalziel в 1950-60-е гг. провел на большой группе добровольцев фундаментальные исследования по определению электрических параметров тела человека и физиологического воздействия электрического тока на человека. Результаты его исследований считаются классическими и не потеряли своего значения до настоящего времени. На рис. 2.1 приведены полученные экспериментально и обработанные методами математической статистики, зависимости "отпускающего" (Let-go) тока от индивидуальных качеств человека (А - экспериментальные данные для группы из 28 испытуемых женщин, Б - для группы из 134 мужчин). На рис. 2.2 графически представлена область предельно допустимых значений тока и длительности его протекания через человека, с вероятностью 99,5 % не вызывающих фибрилляцию сердца (А - область недопустимых значений).

Рис 2.2. Графическая интерпретация предельных времятоковых параметров, не вызывающих фибрилляцию сердца.
По Дальцилу граница областей допустимых и недопустимых значений тока через человека и длительности его протекания определяется выражением:
I = 165 / OT ,
где I - предельно допустимый ток через человека, мА; T - длительность протекания тока через тело человека, с.

Определенные ГОСТ 12.1.038-82 предельно допустимые значения тока через тело человека достаточно точно соответствуют этому выражению.

Таблица 2.1
t, с | 0,01-0,08 | 0,1 | 0,2 | 0,3 | 0,4 | 0,5 | 0,6 | 0,7 | 0,8 | 0,9 | 1,0 | св. 1,0
I, мА | 650 | 400 | 190 | 160 | 140 | 125 | 105 | 90 | 75 | 65 | 50 | 6

Таблица 2.2

t, с | 0,01-0,08 | 0,1 | 0,2 | 0,3 | 0,4 | 0,5 | 0,6 | 0,7 | 0,8 | 0,9 | 1,0 | св. 1,0
I, мА | 220 | 200 | 100 | 70 | 55 | 50 | 40 | 35 | 30 | 27 | 25 | 2

В ГОСТ 12.1.038-82 (с изменениями от 01.07.88) "Электробезопасность. Предельно допустимые уровни напряжений прикосновения и токов" определены предельно допустимые значения переменного тока частотой 50 Гц через тело человека в производственных (табл. 2.1) и бытовых (табл. 2.2) электроустановках в зависимости от времени воздействия.


2. СИСТЕМА ЭЛЕКТРОБЕЗОПАСНОСТИ
2.3. ОСНОВНЫЕ ПРИНЦИПЫ ЗАЩИТЫ ОТ ЭЛЕКТРОПОРАЖЕНИЯ
Все существующие защитные меры по принципу их выполнения можно разделить на три основные группы:
  • Обеспечение недоступности для человека токоведущих частей электрооборудования.
  • Снижение возможного значения тока через тело человека до безопасного значения.
  • Ограничение времени воздействия электрического тока на организм человека.

Поражение человека происходит при совпадении двух факторов Р(А) и Р(В), где: Р(А) - вероятность того, что при прикосновении к электроустановке человек попадет под электрическое напряжение; Р(В) - вероятность того, что количество электричества (т.е. ток и длительность его протекания), проходящее через тело человека, превысит допустимое значение.

Фактор Р(В) зависит от фактора Р(А), поэтому вероятность поражения электрическим током Рh определяется выражением:

Рh = Р(В/А) Р(А);

Р(А), в свою очередь, можно определить как:

Р(А) = Р(С) Р(D),

где Р(С) - вероятность прикосновения человека к проводящим частям электроустановки; P(D) - вероятность появления на проводящих частях электроустановки напряжения.

Таким образом, вероятность поражения определяется выражением:

Рh = Р (С) Р(D) Р(В/А).

Защитные меры, в зависимости от того, на какой из трех сомножителей выражения, определяющего вероятность поражения Рh, они влияют (уменьшают), делятся на следующие:

  • Организационные меры защиты (для квалифицированного персонала), определяющие P(C):
  • Назначение лиц, ответственных за безопасное проведение работ.
  • Оформление работ нарядом-допуском, распоряжением или перечнем работ, выполняемых в порядке текущей эксплуатации.
  • Выдача разрешения на подготовку рабочих мест и на допуск.
  • Подготовка рабочих мест и допуск.
  • Надзор во время работы.
  • Оформление переводов на новое рабочее место.
  • Оформление перерывов и окончания работ.
  • Организационно-технические меры, определяющие Р(D):

Изоляция и ограждение токоведущих частей электрооборудования, применение блокировок, безопасных режимов работы сети, защитных средств, предупредительных плакатов, сигнализации, защитной изоляции, изолирования рабочего места, переносных заземлителей и др.

Технические меры защиты, определяющие Р(В/А):

  • Применение низких напряжений.
  • Защитное разделение сетей.
  • Контроль, профилактика изоляции, обнаружение ее повреждений, защита от замыканий на землю.
  • Компенсация емкостных токов утечки.
  • Защитное заземление.
  • Защитное зануление.
  • Защитное отключение.
  • Система уравнивания потенциалов.
  • Двойная изоляция, изолирование рабочего места.
  • Защита от перехода напряжения с высшей стороны на низшую.
  • Грозозащита.

Каждая из перечисленных технических мер защиты требует специального рассмотрения. В данных Рекомендациях в первую очередь рассматривается защитное отключение, как одно из наиболее эффективных электрозащитных средств.

Современная система электробезопасности должна обеспечивать защиту человека от поражения в двух наиболее вероятных и опасных случаях:

  • при прямом прикосновении к токоведущим частям электрооборудования;
  • при косвенном прикосновении.

Под косвенным прикосновением понимается прикосновение человека к открытым проводящим частям оборудования, на которых в нормальном режиме (исправном состоянии) электроустановки отсутствует электрический потенциал, но при каких-либо неисправностях, вызвавших нарушение изоляции или ее пробой на корпус, на этих частях возможно появление опасного для жизни человека потенциала.

Система электробезопасности включает в себя ряд организационных и технических мероприятий. Согласно ГОСТ Р 50571.3-93 п. 412 для защиты от прямого прикосновения служат мероприятия, предотвращающие прикосновение к токоведущим частям: изоляция токоведущих частей, применение ограждений и оболочек, установка барьеров, размещение вне зоны досягаемости.

Дополнительная защита от электропоражения при прямом прикосновении достигается путем применения устройств защитного отключения.

Устройство защитного отключения является превентивным электрозащитным мероприятием и в сочетании с современными системами заземления (TN-S, TN-C-S) обеспечивает высокий уровень электробезопасности при эксплуатации электроустановок.

Защита от поражения при косвенном прикосновении (ГОСТ Р 50571.3-93 п. 413) обеспечивается следующими мероприятиями:

  • применением УЗО;
  • применением нулевых защитных проводников в электроустановках зданий с системой заземления TN или защитных проводников в электроустановках зданий с системой заземления TT в комплексе с устройствами защиты от сверхтока - предохранителями, автоматическими выключателями.


2. СИСТЕМА ЭЛЕКТРОБЕЗОПАСНОСТИ
2.4. КЛАССИФИКАЦИЯ ПОМЕЩЕНИЙ ПО СТЕПЕНИ ОПАСНОСТИ ПОРАЖЕНИЯ ЛЮДЕЙ ЭЛЕКТРИЧЕСКИМ ТОКОМ
ПУЭ (6-е изд.) в разд. 1.1.13 определяют в отношении опасности поражения людей электрическим током следующие классы помещений:
  1. Помещения без повышенной опасности, в которых отсутствуют условия, создающие повышенную или особую опасность.
  2. Помещения с повышенной опасностью, характеризующиеся наличием в них одного из следующих условий, создающих повышенную опасность:
    1. сырости (влажность более 75 %) или токопроводящей пыли;
    2. токопроводящих полов (металлические, земляные, железобетонные, кирпичные и т.п.);
    3. высокой температуры (выше 35 °С);
    4. возможности одновременного прикосновения человека к имеющим соединение с землей металлоконструкциям зданий, технологическим аппаратам, механизмам и т.п., с одной стороны, и к металлическим корпусам электрооборудования - с другой.
  3. Особо опасные помещения, характеризующиеся наличием одного из следующих условий, создающих особую опасность:
    1. особой сырости;
    2. химически активной или органической среды;
    3. одновременно двух или более условий повышенной опасности.
  4. Территории размещения наружных электроустановок. В отношении опасности поражения людей электрическим током эти территории приравниваются к особо опасным помещениям.

В табл. 2.3 приведены граничные значения напряжений, при превышении которых требуется выполнение защиты от косвенного прикосновения в зависимости от категории помещения.

Таблица 2.3.

Категория помещения | ПУЭ (6-издание) п. 1.7.33 | Проект новой редакции ПУЭ
Без повышенной опасности | >=380 В перем. тока | >50 В перем. тока
 | >=440 В пост. тока | >120 В пост. тока
С повышенной опасностью, особо опасные и наружные электроустановки | >42 В перем. тока | >25 В перем. тока
 | >110 В пост. тока | >60 В пост. тока

Из таблицы следует, что в новой редакции ПУЭ предъявляют гораздо более высокие требования по обеспечению условий электробезопасности.


2. СИСТЕМА ЭЛЕКТРОБЕЗОПАСНОСТИ
2.5. КЛАССИФИКАЦИЯ ЭЛЕКТРОТЕХНИЧЕСКОГО И ЭЛЕКТРОННОГО ОБОРУДОВАНИЯ ПО СПОСОБУ ЗАЩИТЫ ОТ ПОРАЖЕНИЯ ЭЛЕКТРИЧЕСКИМ ТОКОМ
ГОСТ Р МЭК 536-94 определяет классы оборудования.

Разделение на классы отражает не уровень безопасности оборудования, а лишь указывает на то, каким способом осуществляется защита от поражения электрическим током.

3.1. Оборудование класса 0
Оборудование, в котором защита от поражения электрическим током обеспечивается основной изоляцией, при этом отсутствует электрическое соединение открытых проводящих частей, если таковые имеются, с защитным проводником стационарной проводки. При пробое основной изоляции защита должна обеспечиваться окружающей средой (воздух, изоляция пола и т.п.).
3.2. Оборудование класса I
Оборудование, в котором защита от поражения электрическим током обеспечивается основной изоляцией и соединением открытых проводящих частей, доступных прикосновению, с защитным проводником стационарной проводки.

В этом случае открытые проводящие части, доступные прикосновению, не могут оказаться под напряжением при повреждении изоляции после срабатывания соответствующей защиты.

Примечания:
1. У оборудования, предназначенного для использования с гибким кабелем, к этим средствам относится защитный проводник, являющийся частью гибкого кабеля.
2. Если стандарты на оборудование конкретных видов допускают, чтобы оборудование, конструкция которого относится к классу I, было снабжено гибким кабелем с двумя проводниками, имеющими на конце вилку, которая не может быть введена в розетку с защитным контактом, то защита такого оборудования обеспечивается основной изоляцией. При этом оборудование должно быть снабжено зажимом для подключения защитного проводника.

3.3. Оборудование класса II
Оборудование, в котором защита от поражения электрическим током обеспечивается применением двойной или усиленной изоляции.
В оборудовании класса II отсутствуют средства защитного заземления и защитные свойства окружающей среды не используются в качестве меры обеспечения безопасности.

Примечания:
1. В некоторых специальных случаях (например, для входных клемм электронного оборудования) в оборудовании класса II может быть предусмотрено защитное сопротивление, если оно необходимо и его применение не приводит к снижению уровня безопасности.
2. Оборудование класса II может быть снабжено средствами для обеспечения постоянного контроля целостности защитных цепей при условии, что эти средства составляют неотъемлемую часть оборудования и изолированы от доступных поверхностей в соответствии с требованиями, предъявляемыми к оборудованию класса II.
3. В некоторых случаях необходимо различать оборудование класса II "полностью изолированное" и оборудование "с металлической оболочкой".
4. Оборудование класса II с металлической оболочкой может быть снабжено средствами для соединения оболочки с проводником уравнивания потенциала, только если это требование предусмотрено стандартом на соответствующее оборудование.
5. Оборудование класса II в функциональных целях допускается снабжать устройством заземления, отличающимся от устройства заземления, применяемого в защитных целях, при условии, что это требование предусмотрено стандартом на соответствующее оборудование.

3.4. Оборудование класса III
Оборудование, в котором защита от поражения электрическим током основана на питании от источника безопасного сверхнизкого напряжения и в котором не возникают напряжения выше безопасного сверхнизкого напряжения.

Примечания:
1. В оборудовании класса III не должно быть заземляющего зажима.
2. Оборудование класса III с металлической оболочкой допускается снабжать средствами для соединения оболочки с проводником уравнивания потенциала при условии, что это требование предусмотрено стандартом на соответствующее оборудование.
3. Оборудование класса III допускается снабжать устройством заземления в функциональных целях, отличающимся от устройства заземления, применяемого в защитных целях, при условии, что это требование предусмотрено стандартом на соответствующее оборудование.


3. УЗО - ЭФФЕКТИВНОЕ ПРОТИВОПОЖАРНОЕ И ЭЛЕКТРОЗАЩИТНОЕ СРЕДСТВО
3.1. ОБЩИЕ ПОЛОЖЕНИЯ
Устройства защитного отключения, реагирующие на дифференциальный ток, наряду с устройствами защиты от сверхтока, относятся к дополнительным видам защиты человека от поражения при косвенном прикосновении, обеспечиваемой путем автоматического отключения питания. Защита от сверхтока (при применении защитного зануления) обеспечивает защиту человека при косвенном прикосновении - путем отключения автоматическими выключателями или предохранителями поврежденного участка цепи при коротком замыкании на корпус.

При малых токах замыкания, снижении уровня изоляции, а также при обрыве нулевого защитного проводника зануление недостаточно эффективно, поэтому в этих случаях УЗО является единственным средством защиты человека от электропоражения.

В основе действия защитного отключения, как электрозащитного средства, лежит принцип ограничения (за счет быстрого отключения) продолжительности протекания тока через тело человека при непреднамеренном прикосновении его к элементам электроустановки, находящимся под напряжением (рис. 3.1). Из всех известных электрозащитных средств УЗО является единственным, обеспечивающим защиту человека от поражения электрическим током при прямом прикосновении к одной из токоведущих частей.

Рис 3.1. График областей физиологического действия на человека переменного тока (50-60 Гц) по МЭК 479-94, гл. 2,3 и времятоковые характеристики УЗО:

1 - неощутимые токи; 2 - ощутимые, но не вызывающие физиологических нарушений; 3 - ощутимые, но не вызывающие опасность фибрилляции сердца; 4 - ощутимые, вызывающие опасность фибрилляции сердца (вероятность <5%); 5 - ощутимые, вызывающие опасность фибрилляции сердца (вероятность <50%); 6 - ощутимые, вызывающие опасность фибрилляции сердца (вероятность >50%); А и В - времятоковые характеристики УЗО (IDn=10mA и IDn=30mA)

Другим, не менее важным свойством УЗО является его способность осуществлять защиту от возгораний и пожаров, возникающих на объектах вследствие возможных повреждений изоляции, неисправностей электропроводки и электрооборудования.

По данным ВНИИПО МВД РФ более трети всех пожаров происходят по причине возгорания электропроводки в результате нагрева проводников по всей длине, искрения, горения электрической дуги на каком-либо элементе, вызванных токами короткого замыкания.

Короткие замыкания, как правило, развиваются из дефектов изоляции, замыканий на землю, утечек тока на землю. УЗО, реагируя на ток утечки на землю или защитный проводник, заблаговременно, до развития в короткое замыкание, отключает электроустановку от источника питания, предотвращая тем самым недопустимый нагрев проводников, искрение, возникновение дуги и возможное последующее возгорание.

В отдельных случаях энергии, выделяемой в месте повреждения изоляции при протекании токов утечки, достаточно для возникновения очага возгорания и, как следствие, пожара. По данным различных отечественных и зарубежных источников, локальное возгорание изоляции может быть вызвано довольно незначительной мощностью, выделяемой в месте утечки. В зависимости от материала и срока службы изоляции эта мощность составляет всего 40-60 Вт. Это означает, что своевременное срабатывание УЗО противопожарного назначения с уставкой 300 мА предупредит выделение указанной мощности, и, следовательно, не допустит возгорания.

Первое устройство защитного отключения было запатентовано германской фирмой RWE (Rheinisch-Westfalisches Elektrizitatswerk AG) в 1928 г. (DRP № 552 678 от 08.04.28). Впервые принцип токовой дифференциальной защиты, ранее применявшийся для защиты генераторов, линий и трансформаторов, был применен для защиты человека от поражения электрическим током.

В 1937 г. фирма Schutzapparategesellschaft Paris & Co. изготовила первое действующее устройство на базе дифференциального трансформатора и поляризованного реле, имевшее чувствительность 0,01 А и быстродействие 0,1 с. В том же году с помощью добровольца - сотрудника фирмы, было проведено испытание УЗО. Эксперимент закончился благополучно, устройство сработало четко, доброволец испытал лишь слабый удар электрическим током, хотя и отказался от участия в дальнейших опытах.

Все последующие годы, за исключением военных и первых послевоенных, велась интенсивная работа по изучению действия электрического тока на организм человека, разработке электрозащитных средств и в первую очередь - совершенствованию и внедрению УЗО.

В 70-х годах, в нашей стране активно велись научно-исследовательские, экспериментальные и опытно-конструкторские работы по созданию и внедрению в широкую практику УЗО. На нескольких предприятиях было освоено производство УЗО, к сожалению, в малых объемах. Большое значение имело осуществленное в 80-е годы оборудование ряда школ страны устройствами УЗОШ (школьное). Это устройство до сих пор производит Гомельский завод "Электроаппаратура". Этот завод выпускает также устройства ЗОУП-25 (для сельскохозяйственного электрооборудования), УЗО-В (устройство разрабатывалось первоначально как УЗО-вилка - для подключения стиральных машин).

При реконструкции гостиницы "Россия" после печально известного пожара все гостиничные номера были оборудованы отечественными УЗО, изготовленными по специальному заказу одним из оборонных предприятий.

В 1960-70 гг. во всем мире, в первую очередь в странах Западной Европы, Японии, США началось активное внедрение УЗО в широкую практику.

В настоящее время сотни миллионов УЗО успешно, о чем свидетельствует официальная статистика, защищают жизнь и имущество граждан Франции, Германии, Австрии, Австралии и других стран от электропоражений и пожаров.

УЗО давно стало привычным и обязательным элементом любой электроустановки промышленного или социально-бытового назначения.

УЗО является обязательным элементом любого распределительного щита, этими устройствами оборудованы в обязательном порядке все передвижные объекты (жилые домики-прицепы на кемпинговых площадках, торговые фургоны, фургоны общественного питания, малые временные электроустановки наружной установки, например, устраиваемые на площадях на время праздничных гуляний), ангары, гаражи.

УЗО встраивают в розеточные блоки или вилки, через которые подключаются электроинструмент или бытовые электроприборы, эксплуатируемые в особоопасных - влажных, пыльных, с проводящими полами и т.п. помещениях.

Страховые компании при оценке риска, определяющего страховую сумму, обязательно учитывают наличие на объекте страхования УЗО и их техническое состояние.

В настоящее время на каждого жителя указанных стран приходится в среднем по два УЗО. Тем не менее, десятки фирм на протяжении многих лет стабильно, в значительных количествах производят эти устройства самых различных модификаций, постоянно совершенствуя их технические параметры.

Следует отметить, что термин "устройство защитного отключения - УЗО", принятый в отечественной специальной литературе, наиболее точно определяет назначение данного устройства и его отличие от других коммутационных электрических аппаратов - автоматических выключателей, выключателей нагрузки, магнитных пускателей и т.д.

За рубежом приняты следующие обозначения:
  • В Германии, Австрии - Fehlerstrom-Schutzschalter (Fehlerstrom-Schutzeinrichtung). Сокращенно: FI-Schutzschalter (F-Fehler - повреждение, неисправность, утечка, I - символ тока в электротехнике, Schutzschalter - защитный выключатель, Schutzeinrichtung - защитное устройство);

  • Во Франции - DD - disjoncteur differentiel (дифференциальный выключатель);
  • В Великобритании - e.l.c.b. (earth leakage circuit breaker - выключатель тока утечки на землю);
  • В США - GFCI (Ground Fault Circuit Interrupter - размыкатель тока утечки на землю).

Таблица 3.1

RCD | residual current protective device - защитное устройство по дифференциальному (разностному) току (общее название УЗО)
PRCD | portable residual current protective device - переносное защитное устройство по дифференциальному току
PRCD-S | portable residual current protective device-safety - переносное защитное устройство по дифференциальному току (в кабеле удлинителе)
SRCD | fixed socket outless residual current protective device - защитное устройство по дифференциальному току (встроенное в розетку)
RCCB | residual current operated circuit-breakers without integral overcurrent protection - защитное устройство по дифференциальному току без встроенной защиты от сверх токов
RCBO | residual current operated circuit-breakers with integral overcurrent protection - защитное устройство по дифференциальному току со встроенной защиты от сверх токов
RCM | residual current monitor - устройство контроля дифференциального тока (тока утечки)

В настоящее время действует международная классификация УЗО, разработанная международной электротехнической комиссией (МЭК) - (табл. 3.1).

Принято общее название - RCD - residual current protective device.
Точный перевод - защитное устройство по разностному (дифференциальному) току.

Примечание.
Очень часто, даже в стандартах, встречается перевод слова "residual" как "остаточный", что вызывает различные недоразумения, поскольку в отечественной электротехнической терминологии нет термина "остаточный ток".

Другая неточность, также вкравшаяся в стандарты, это определение УЗО, как "устройства, управляемого остаточным током". Здесь нарушена элементарная причинно-следственная связь. Устройство не управляется этим током, а реагирует на него!

В последних отечественных стандартах (серии ГОСТ Р 51326, 51327) также нарушена терминология: в отличие от принятого в основном стандарте (ГОСТ Р 50807-95) определения, УЗО называется то выключатель дифференциального тока - ВДТ, то автоматический выключатель дифференциального тока - АВДТ, что вводит в заблуждение специалистов.

Часто применяется другое, не соответствующее стандартам название УЗО - "дифференциальный выключатель". Это название распространилось из переведенных не специалистами-электриками проспектов зарубежных фирм и относится к "УЗО со встроенной защитой от сверхтоков".


3. УЗО - ЭФФЕКТИВНОЕ ПРОТИВОПОЖАРНОЕ И ЭЛЕКТРОЗАЩИТНОЕ СРЕДСТВО
3.2. ПРИНЦИП ДЕЙСТВИЯ УЗО
Функционально УЗО можно определить как быстродействующий защитный выключатель, реагирующий на дифференциальный ток в проводниках, подводящих электроэнергию к защищаемой электроустановке.

Основные функциональные блоки УЗО представлены на рис. 3.2.

Рис 3.2. Структура УЗО
Важнейшим функциональным блоком УЗО является дифференциальный трансформатор тока 1. В абсолютном большинстве УЗО, производимых и эксплуатируемых в настоящее время во всем мире, в качестве датчика дифференциального тока используется именно трансформатор тока. В литературе по вопросам конструирования и применения УЗО этот трансформатор иногда называют трансформатором тока нулевой последовательности - ТТНП, хотя понятие "нулевая последовательность" применимо только к трехфазным цепям и используется при расчетах несимметричных режимов многофазных цепей.

Пусковой орган (пороговый элемент) 2 выполняется, как правило, на чувствительных магнитоэлектрических реле прямого действия или электронных компонентах. Исполнительный механизм 3 включает в себя силовую контактную группу с механизмом привода.

В нормальном режиме, при отсутствии дифференциального тока - тока утечки, в силовой цепи по проводникам, проходящим сквозь окно магнитопровода трансформатора тока 1 протекает рабочий ток нагрузки. Проводники, проходящие сквозь окно магнитопровода, образуют встречно включенные первичные обмотки дифференциального трансформатора тока. Если обозначить ток, протекающий по направлению к нагрузке, как I1, а от нагрузки как I2, то можно записать равенство:

I1 = I2.

Равные токи во встречно включенных обмотках наводят в магнитном сердечнике трансформатора тока равные, но векторно встречно направленные магнитные потоки Ф1 и Ф2. Результирующий магнитный поток равен нулю, ток во вторичной обмотке дифференциального трансформатора также равен нулю.

Пусковой орган 2 находится в этом случае в состоянии покоя.

При прикосновении человека к открытым токопроводящим частям или к корпусу электроприемника, на который произошел пробой изоляции, по фазному проводнику через УЗО кроме тока нагрузки I1 протекает дополнительный ток - ток утечки (ID), являющийся для трансформатора тока дифференциальным (разностным).

Неравенство токов в первичных обмотках (I1 + ID в фазном проводнике) и (I2, равный I1, в нейтральном проводнике) вызывает неравенство магнитных потоков и, как следствие, возникновение во вторичной обмотке трансформированного дифференциального тока. Если этот ток превышает значение уставки порогового элемента пускового органа 2, последний срабатывает и воздействует на исполнительный механизм 3.

Исполнительный механизм, обычно состоящий из пружинного привода, спускового механизма и группы силовых контактов, размыкает электрическую цепь. В результате защищаемая УЗО электроустановка обесточивается.

Для осуществления периодического контроля исправности (работоспособности) УЗО предусмотрена цепь тестирования 4. При нажатии кнопки "Тест" искусственно создается отключающий дифференциальный ток. Срабатывание УЗО означает, что оно в целом исправно.


3. УЗО - ЭФФЕКТИВНОЕ ПРОТИВОПОЖАРНОЕ И ЭЛЕКТРОЗАЩИТНОЕ СРЕДСТВО
3.3. ТИПЫ УЗО
По условиям функционирования УЗО подразделяются на следующие типы: АС, А, В, S, G.
  • УЗО типа АС - устройство защитного отключения, реагирующее на переменный синусоидальный дифференциальный ток, возникающий внезапно, либо медленно возрастающий.
  • УЗО типа А - устройство защитного отключения, реагирующее на переменный синусоидальный дифференциальный ток и пульсирующий постоянный дифференциальный ток, возникающие внезапно, либо медленно возрастающие.
  • УЗО типа В - устройство защитного отключения, реагирующее на переменный, постоянный и выпрямленный дифференциальные токи.
  • УЗО типа S - устройство защитного отключения, селективное (с выдержкой времени отключения).
  • УЗО типа G - то же, что и типа S, но с меньшей выдержкой времени.

Принципиальное значение при рассмотрении конструкции УЗО имеет разделение устройств по способу технической реализации на следующие два типа:

УЗО, функционально не зависящие от напряжения питания (электромеханические). Источником энергии, необходимой для функционирования - выполнения защитных функций, включая операцию отключения, является для устройства сам сигнал - дифференциальный ток, на который оно реагирует;

УЗО, функционально зависящие от напряжения питания (электронные). Их механизм для выполнения операции отключения нуждается в энергии, получаемой либо от контролируемой сети, либо от внешнего источника. Применение устройств, функционально зависящих от напряжения питания, более ограничено в силу их меньшей надежности, подверженности воздействию внешних факторов и др. Однако основной причиной меньшего распространения таких устройств является их неработоспособность при часто встречающейся и наиболее опасной по условиям вероятности электропоражения неисправности электроустановки, а именно - при обрыве нулевого проводника в цепи до УЗО по направлению к источнику питания. В этом случае "электронное" УЗО, не имея питания, не функционирует, а на электроустановку по фазному проводнику выносится опасный для жизни человека потенциал.
Стандарт МЭК 364-5-53 "Электроустановки зданий. Часть 5. Выбор и монтаж электрооборудования. Коммутационная аппаратура и аппаратура управления" определяет следующие требования к УЗО, функционально зависящим от напряжения питания:

  • 531.2.2. Выбор устройств (УЗО) с учетом их функциональной зависимости от напряжения питания.
  • 531.2.2.1. Устройства защиты (УЗО), управляемые остаточным током, могут иметь или не иметь вспомогательный источник питания, принимая во внимание требования пункта 531.2.2.2.
  • 531.2.2.2. Применение устройств защиты, управляемых остаточным током, со вспомогательным источником питания, не отключающего автоматически защищаемую цепь в случае отказа вспомогательного источника, разрешается только при выполнении одного из двух условий:
  • защита от непрямого контакта по п. 413.1 обеспечивается даже в случае отказа вспомогательного источника;
  • устройства монтируются в установках, управляемых, испытываемых и проверяемых обученным (ВА4) или высококвалифицированным (ВА5) персоналом.

Рис 3.3. "Электронное" УЗО с функцией отключения сети:
1 - дифференциальный трансформатор тока; 2 - электронный усилитель; 3 - цепь теста; 4 - удерживающее реле; 5 - блок управления; Н - нагрузка; Т - кнопка "Тест"

В конструкции "электронных" УЗО, производимых в США, Японии, Южной Корее и в некоторых европейских странах (рис. 3.3), как правило, заложена функция отключения от сети защищаемой электроустановки при исчезновении напряжения питания. Эта функция конструктивно реализуется с помощью электромагнитного реле, работающего в режиме самоудерживания. Силовые контакты реле находятся во включенном положении только при протекании тока по его обмотке (аналогично магнитному пускателю).

При исчезновении напряжения на вводных зажимах устройства якорь реле отпадает, при этом силовые контакты размыкаются, защищаемая электроустановка обесточивается. Подобная конструкция УЗО обеспечивает гарантированную защиту от поражения человека в электроустановке и в случае обрыва нулевого проводника.

В США применяются в основном УЗО, встроенные в розеточные блоки. На одном объекте, например, небольшой квартире устанавливается по 10-15 устройств. Розетки, не оборудованные УЗО, обязательно запитываются шлейфом от розеточных блоков с УЗО.

К сожалению, в нашей стране, в отличие от общепринятой в мировой практике концепции, целым рядом предприятий производятся электронные УЗО на базе типового автоматического выключателя.

Эти устройства функционируют следующим образом.
При возникновении дифференциального тока с модуля защитного отключения, содержащего дифференциальный трансформатор и электронный усилитель, на скомпонованный с модулем автоматический выключатель подается либо электрический сигнал (на модифицированную катушку токовой отсечки), либо с якоря промежуточного реле через поводок осуществляется механическое воздействие на механизм свободного расцепления выключателя. В результате автоматический выключатель срабатывает и отключает защищаемую цепь от сети. При отсутствии напряжения на входных зажимах такого устройства (например, при обрыве нулевого проводника до УЗО), во-первых, из-за отсутствия питания не функционирует электронный усилитель, во-вторых, отсутствует энергия, необходимая для срабатывания автоматического выключателя.

Таким образом, в случае обрыва нулевого проводника в питающей сети устройство неработоспособно и не защищает контролируемую цепь. При этом в данном аварийном режиме (при обрыве нулевого проводника) опасность поражения человека электрическим током усугубляется, так как по фазному проводнику через неразомкнутые контакты автоматического выключателя в электроустановку выносится потенциал. Пользователь, полагая, что в сети напряжения нет, теряет обычную бдительность по отношению к электрическому напряжению и часто предпринимает попытки устранить неисправность и восстановить электропитание - открывает электрический щит, проверяет контакты, - подвергая тем самым свою жизнь смертельной опасности.

В европейских странах - Германии, Австрии, Франции электротехнические нормы допускают применение УЗО только первого типа - не зависящих от напряжения питания. УЗО второго типа разрешено применять в цепях, защищаемых электромеханическими УЗО, только в качестве дополнительной защиты для конечных потребителей, например, для электроинструмента, нестационарных электроприемников и т.д.
Электромеханические УЗО производят ведущие европейские фирмы - Siemens, ABB, GE Power, ABL Sursum, Hager, Kopp, AEG, Baco, Legrand, Merlin-Gerin, Circutor и др.

В России большое распространение получили электромеханические устройства - АСТРО*УЗО. Более 30 модификаций АСТРО*УЗО серийно производятся государственным предприятием - ОПЗ МЭИ.

В качестве примечания необходимо отметить, что, к сожалению, на отечественном рынке появилось огромное количество самых разнообразных подделок УЗО и устройств не установленного происхождения, имеющих часто привлекательный внешний вид, но по техническим параметрам не выдерживающих даже приемосдаточных испытаний.

Применение подобных устройств, учитывая особое назначение УЗО - защиту жизни и имущества человека, является совершенно недопустимым. Поэтому, при приобретении УЗО необходимо обратить особое внимание на наличие сопроводительной технической документации, в том числе обязательно двух сертификатов - сертификата соответствия и сертификата пожарной безопасности.

Рис 3.4. Устройство УЗО со встроенной защитой от сверхтоков:
1 - катушка токовой отсечки; 2 - биметаллическая пластина; 3 - дифференциальный трансформатор тока; 4 - магнитоэлектрический расцепитель, реагирующий на дифференциальный ток; 5 - тестовый резистор; 6 - силовые контакты; Н - нагрузка; Т - кнопка "Тест"

Существует класс приборов - УЗО со встроенной защитой от сверхтоков (RCBO), так называемые "комбинированные" УЗО (рис. 3.4).

Практически все фирмы-производители УЗО имеют в своей производственной программе УЗО со встроенной защитой от сверхтоков. Как правило, их доля в общем объеме выпускаемых устройств защитного отключения не превышает одного-двух процентов. Это объясняется довольно ограниченной областью их применения - незначительная, неизменяемая нагрузка, автономный электроприемник и т.п.

Показательным примером является освещение рекламных щитов, установленных на уличных павильонах остановок общественного транспорта, где питание двух-трех люминесцентных ламп осуществляется через комбинированное УЗО с номинальным рабочим током 6 А и номинальным отключающим дифференциальным током 30 мА.

Конструктивной особенностью УЗО со встроенной защитой от сверхтоков является то, что механизм размыкания силовых контактов запускается при воздействии на него любого из трех элементов - катушки с сердечником токовой отсечки, реагирующей на ток короткого замыкания, биметаллической пластины, реагирующей на токи перегрузки и магнитоэлектрического расцепителя, реагирующего на дифференциальный ток.

Применение УЗО со встроенной защитой от сверхтоков, целесообразно лишь в обоснованных случаях, например, для одиночных потребителей электроэнергии.


4. ТЕХНИЧЕСКИЕ ПАРАМЕТРЫ УСТРОЙСТВ ЗАЩИТНОГО ОТКЛЮЧЕНИЯ
4.1. НОРМИРУЕМЫЕ ПАРАМЕТРЫ УЗО
Согласно ГОСТ Р 50807-95 нормируются следующие параметры УЗО:
  • Номинальное напряжение (Un) - действующее значение напряжения, при котором обеспечивается работоспособность УЗО.
    Un = 220, 380 В.
  • Номинальный ток нагрузки (In) - значение тока, которое УЗО может пропускать в продолжительном режиме работы.
    In = 6; 16; 25; 40; 63; 80; 100; 125 А.
  • Номинальный отключающий дифференциальный ток (I Dn) - значение дифференциального тока, которое вызывает отключение УЗО при заданных условиях эксплуатации.
    IDn = 0,006; 0,01; 0,03; 0,1; 0,3; 0,5 А.
  • Номинальный неотключающий дифференциальный ток (I Dn0) - значение дифференциального тока, которое не вызывает отключение УЗО при заданных условиях эксплуатации.
    IDn0 = 0,5 IDn.
  • Предельное значение неотключающего сверхтока (Inm) - минимальное значение неотключающего сверхтока при симметричной нагрузке двух и четырехполюсных УЗО или несимметричной нагрузке четырехполюсных УЗО.
    Inm = 6 In.
  • Сверхток - любой ток, который превышает номинальный ток нагрузки.
  • Номинальная включающая и отключающая способность (коммутационная способность) (Im) - действующее значение ожидаемого тока, который УЗО способно включить, пропускать в течение своего времени размыкания и отключить при заданных условиях эксплуатации без нарушения его работоспособности.
    Минимальное значение Im = 10 In или 500 А (выбирается большее значение).
  • Номинальная включающая и отключающая способность по дифференциальному току (I Dm) - действующее значение ожидаемого дифференциального тока, которое УЗО способно включить, пропускать в течение своего времени размыкания и отключить при заданных условиях эксплуатации без нарушения его работоспособности.
    Минимальное значение IDm = 10 In или 500 А (выбирается большее значение).
  • Номинальный условный ток короткого замыкания (Inc) - действующее значение ожидаемого тока, которое способно выдержать УЗО, защищаемое устройством защиты от коротких замыканий, при заданных условиях эксплуатации, без необратимых изменений, нарушающих его работоспособность.
    Inc = 3000; 4500; 6000; 10 000 А.
  • Номинальный условный дифференциальный ток короткого замыкания (I Dc) - действующее значение ожидаемого дифференциального тока, которое способно выдержать УЗО, защищаемое устройством защиты от коротких замыканий при заданных условиях эксплуатации без необратимых изменений, нарушающих его работоспособность.
    IDc = 3000; 4500; 6000; 10 000 А.

В ГОСТ Р 51326.1-99 содержится требование: "Изготовитель должен сообщить выдерживаемые УЗО значения интеграла Джоуля (I2t) и пикового тока (Ip). В случае если они не определены, применяют минимальные значения (табл. 4.1)".

Таблица 4.1.

Inc и IDc | Ip, kA I2t, kA2*c | In ? 16 | 16 < In ? 32 | 32 < In ? 40 | 40 < In ? 63 | 63 < In ? 80 | 80 < In ? 125
3000 | Ip | 1.10 | 1.85 | 2.35 | 3.30 | 3.70 | 3.95
 | I2t | 1.20 | 4.50 | 8.70 | 22.5 | 36.0 | 65.0
4500 | Ip | 1.15 | 2.05 | 2.70 | 3.90 | 4.80 | 5.60
 | I2t | 1.45 | 5.00 | 9.70 | 25.0 | 40.0 | 72.5
6000 | Ip | 1.30 | 2.30 | 3.00 | 4.05 | 5.10 | 5.80
 | I2t | 1.60 | 6.00 | 11.5 | 28.0 | 47.0 | 82.0

Номинальное время отключения Tn - промежуток времени между моментом внезапного возникновения отключающего дифференциального тока и моментом гашения дуги на всех полюсах.

Стандартные значения максимально допустимого времени отключения УЗО типа АС при любом номинальном токе нагрузки и заданных нормами значениях дифференциального тока не должны превышать приведенных в табл. 4.2.

Таблица 4.2.

Время отключения Tn, с
IDn | 2 IDn | 5 IDn | 500 А
0,3 | 0,15 | 0,04 | 0,04

Максимальное время отключения, установленное в табл. 4.2, распространяется также на УЗО типа А. При этом испытания УЗО типа А проводят при значениях токов IDn, 2IDn, 5IDn и 500 А с коэффициентом 1,4 (при IDn > 0,01 А) и с коэффициентом 2 (при IDn = <0,01 А).

Стандартные значения допустимого времени отключения и неотключения для УЗО типа S при любом номинальном токе нагрузки свыше 25 А и значениях номинального дифференциального тока свыше 0,03 А не должны превышать приведенных в табл. 4.3.

Таблица 4.3.

Дифференциальный ток | IDn | 2 IDn | 5 IDn | 500 А
Максимальное время отключения | 0,5 | 0,2 | 0,15 | 0,15
Минимальное время неотключения | 0,13 | 0,06 | 0,05 | 0,04

На рис. 4.1 приведена графическая интерпретация области срабатывания УЗО в зависимости от кратности дифференциального тока.

Рис 4.1. Времятоковая характеристика УЗО
В качестве примера исполнения УЗО, отвечающего всем требованиям ГОСТ Р 50807-95, в табл. 4.4 приведены технические характеристики АСТРО*УЗО производства ОПЗ МЭИ. На рис. 4.2 показан внешний вид УЗО.

Таблица 4.4.

Наименование параметра | Номинальное значение
Номинальное напряжение Un, B | 220, 380*
Частота fn, Гц | 50
Номинальный ток нагрузки In, A | 16, 25, 40, 63, 80*
Номинальный отключающий дифференциальный ток (установка) IDn, мА | 10, 30, 100, 300*
Номинальный неотключающий дифференциальный ток IDn0 | 0.5 IDn
Номинальная включающая и отключающая (коммутационная) способность Im, A | 1500
Номинальный условный ток короткого замыкания (термическая стойкость) при последовательно включенной плавкой вставке 63 А Inc, A | 10000
Номинальное время отключения при номинальном дифференциальном токе Тn, не более, мс | 30
Диапозон рабочих температур, оС | -25 - 40
Максимальное сечение подключаемых проводов, мм2 | 25.50*
Срок службы:
электрических циклов, не менее
4000
механических циклов, не менее
 10000

* В зависимости от модификации устройства

Рис 4.2. Внешний вид УЗО


4. ТЕХНИЧЕСКИЕ ПАРАМЕТРЫ УСТРОЙСТВ ЗАЩИТНОГО ОТКЛЮЧЕНИЯ
4.2. ТРЕБОВАНИЯ К КОНСТРУКЦИИ, ЭЛЕКТРИЧЕСКИМ ПАРАМЕТРАМ
К УЗО, в силу его особого назначения - защиты жизни и имущества человека, предъявляются чрезвычайно высокие требования по надежности, помехоустойчивости, термической и электродинамической стойкости, материалам и исполнению конструкции. Этими особыми требованиями, отчасти объясняется сравнительно высокая стоимость современных УЗО.

4.2.1. Конструкция
УЗО должно иметь механизм свободного расцепления, необходимый для того, чтобы подвижные контакты могли находиться в состоянии покоя только в замкнутом или разомкнутом положении, даже когда органы управления находятся в каком-либо промежуточном положении.

Подвижные контакты всех полюсов четырехполюсного УЗО должны быть соединены между собой механически таким образом, чтобы все полюса, за исключением коммутирующего нулевой рабочий, включались и отключались практически одновременно, независимо от того, каким образом осуществляется оперирование - вручную или автоматически. Контакты полюса, коммутирующего нулевой рабочий проводник, должны замыкаться раньше и отключаться позже контактов других полюсов (DТ = 3-4 мс).

4.2.2. Требования пожарной безопасности
Конструкция УЗО должна обеспечивать его пожарную безопасность и работоспособность, как в нормальном режиме работы, так и при возникновении возможных неисправностей и нарушении правил эксплуатации.

Нормы государственной противопожарной службы МВД России - НПБ-243-97 "Нормы пожарной безопасности. Устройства защитного отключения. Требования безопасности. Методы испытаний" устанавливают требования к УЗО при конструировании, монтаже и сертификации с целью обеспечения пожарной безопасности электроустановок вновь строящихся и реконструируемых жилых и общественных зданий независимо от формы собственности и ведомственной принадлежности.

Согласно НПБ-243-97 функциональные характеристики УЗО должны соответствовать требованиям, изложенным в ГОСТ Р 50807-95.

НПБ-243-97 п. 4.2 предъявляет следующие требования к электроизоляционным и конструкционным пластическим материалам, применяемым для изготовления УЗО.

Материалы, из которых изготовлены наружные части УЗО (кроме декоративных элементов), а также используемые в конструкции электрических соединений для поддержки токоведущих частей в определенном положении, должны выдерживать испытание давлением шарика.

Материалы, из которых изготовлены части УЗО, должны быть стойкими к воздействию пламени горелки.

Изоляционные материалы, поддерживающие конструкции винтовых контактных соединений, должны быть стойкими к воздействию тепловой энергии, выделяемой в переходном сопротивлении дефектного контактного соединения, а также стойкими к воздействию нагретой проволоки (960оС).

Материалы, через которые возможно образование проводящего мостика между частями различной полярности и разного потенциала, должны быть трекингостойкими.

Конструкция УЗО должна исключать появление в процессе эксплуатации и испытаний на пожарную опасность пламени, дыма, размягчения и оплавления конструкционных материалов.

НПБ-243-97 п. 4.3 гласит:

"Конструкция УЗО должна обеспечивать его пожарную безопасность и работоспособность, как в нормальном режиме работы, так и при возникновении возможных неисправностей и нарушений правил эксплуатации. При этом вероятность возникновения пожара в (от) УЗО не должна превышать 10-6 в год".

Приказом ГУГПС МВД России от 17.11.98 г. № 73, УЗО включены в перечень продукции, подлежащей обязательной сертификации в области пожарной безопасности по НПБ 243-97 и должны пройти сертификационные испытания во Всероссийском научно-исследовательском институте противопожарной обороны МВД России (ВНИИПО).

С 01.01.99 г. применение УЗО без сертификата пожарной безопасности запрещено.

4.2.3. Режим работы, электрические параметры
Режим работы - непрерывный, продолжительный.

УЗО должно отключать защищаемый участок сети при появлении в нем синусоидального переменного или пульсирующего постоянного (в зависимости от модификации) тока утечки, равного отключающему дифференциальному току устройства (отключающий дифференциальный ток УЗО согласно требованиям стандарта может иметь значения в интервале от 0,5 до номинального значения, указанного заводом-изготовителем).

УЗО, функционально не зависящее от напряжения питания, не должно срабатывать при снятии и повторном включении напряжения сети.

УЗО не должно производить автоматическое повторное включение.

УЗО, функционально не зависящее от напряжения питания, не должно зависеть от наличия напряжения в контролируемой сети, должно сохранять работоспособность при обрыве нулевого или фазного проводов.

УЗО должно срабатывать при нажатии кнопки "Тест".

Работоспособность контрольного эксплуатационного устройства (кнопка "Тест") должна сохраняться при снижении напряжения сети до значения 0,85 Un.

Конструкция контрольного эксплуатационного устройства должна исключать возможность попадания сетевого напряжения в цепь, подключенную к выходным выводам УЗО при нажатии кнопки "Тест" когда УЗО находится в разомкнутом состоянии. Это означает, что тестовая цепь должна быть подключена к входному выводу УЗО через контакт, сблокированный с силовой контактной группой.

УЗО должно быть защищено от токов короткого замыкания последовательным защитным устройством (ПЗУ): автоматическим выключателем или предохранителем, отвечающими требованиям соответствующих стандартов. При этом номинальный ток ПЗУ не должен превышать номинальный рабочий ток УЗО.

УЗО должно быть устойчивым к нежелательному срабатыванию при бросках тока на землю, вызванных включением емкостной нагрузки.

Испытания УЗО по этому параметру проводятся импульсом тока с пиковым значением 200 А с длительностью фронта 0,5 мкс.

УЗО должно быть стойким к импульсам перенапряжений.

Испытания проводятся:

приложением к фазному и нейтральному (фазным, соединенным вместе и нейтральному) выводам УЗО пакета импульсного напряжения 6 кВ длительностью не менее 10 с;

приложением к токоведущим частям и основанию УЗО (УЗО закрепляется на металлическом основании) импульсного напряжения 8 кВ не менее 10 с.

Импульсное напряжение получают при помощи генератора, дающего положительные и отрицательные импульсы длительностью фронта 1,2 мкс.

Сопротивление изоляции электрических цепей УЗО в нормальных климатических условиях должно быть не менее 10 МОм.

Изоляция электрических цепей УЗО должна выдерживать в течение 1 мин без пробоя и поверхностного перекрытия воздействие испытательного напряжения 2200 В (действующее значение) переменного тока частотой 50 Гц.

Согласно ГОСТ Р 51326.1-99 изготовитель должен гарантировать надежную работу УЗО в течение не менее 5 лет с момента ввода в эксплуатацию.

4.2.4. Превышение температуры
Превышение температуры частей УЗО, не должно превосходить предельных значений, установленных в табл. 4.5.

Таблица 4.5.

Части | Превышение температуры, оС
Выводы для внешних соединений | 65
Наружные части, к которым приходится прикасаться во время ручного управления УЗО, включая органы управления, выполненные из изоляционного материала, и металлические связи для соединения между собой изолированных органов управления нескольких полюсов | 40
Наружные металлические части органов управления | 25
Другие наружные части, включая поверхность УЗО, непосредственно соприкасающуюся с монтажной поверхностью | 60

4.2.5. Маркировка и другая информация об изделии
На каждом УЗО должна быть стойкая маркировка с указанием всех или, при малых размерах, части следующих данных.

1. Наименование или торговый знак (марка) изготовителя.

2. Обозначение типа, номера по каталогу или номера серии.

3. Номинальное напряжение Un.

4. Номинальная частота, если УЗО разработано для частоты, отличной от 50 и (или) 60 Гц.

5. Номинальный ток нагрузки In.

6. Номинальный отключающий дифференциальный ток IDn.

7. Номинальная наибольшая включающая и отключающая коммутационная способность Im.

8. Номинальный условный ток короткого замыкания Inc.

9. Степень защиты (только в случае ее отличия от 1Р20);

10. Символ [S] для устройств типа S, [G] для устройств типа G.

11. Указание, что УЗО функционально зависит от напряжения сети, если это имеет место.

12. Обозначение органа управления контрольным устройством - кнопки "Тест" - буквой Т.

13. Схема подключения.

14. Рабочая характеристика: тип АС - символ

тип А - символ
Маркировка по пп. 2, 3, 5, 6, 8, 10, 12, 14 должна быть расположена так, чтобы быть видимой после монтажа УЗО.

Информация об устройстве по пп. 1, 7, 13 может быть нанесена на боковой или задней поверхности устройства, видимых только до установки изделия.

Информация об устройстве по пп. 4, 9, 11, а также значения интеграла Джоуля I2t и пикового тока Ip должны быть приведены в эксплуатационной документации.

Выводы, предназначенные исключительно для соединения цепи нулевого рабочего проводника, должны быть обозначены буквой "N".

Стандартные значения температуры окружающей среды (-5-40 оС) могут не указываться. Диапазон температур (-25-40 оС) обозначается символом [image].


5. ВЫБОР УЗО ПРИ ПРОЕКТИРОВАНИИ И МОНТАЖЕ ЭЛЕКТРОУСТАНОВОК
5.1. ОБЩИЕ ТРЕБОВАНИЯ
Задачей проектных организаций, осуществляющих проектирование электроустановок зданий, предприятий Энергосбыта и органов Госэнергонадзора, выдающих технические условия на присоединение и разрешение на ввод в эксплуатацию объектов жилищно-гражданского назначения, является проектирование, разработка и согласование проектных решений в соответствии с требованиями действующих норм и с учетом настоящих Рекомендаций.

Основным нормативным документом являются Правила устройства электроустановок (ПУЭ). ПУЭ 7-го издания, в связи длительным сроком переработки (в течение не менее двух лет) будут выпускаться и вводиться отдельными разделами и главами по мере завершения работ по их пересмотру, согласованию и утверждению.

В 1999 г. утверждены Минтопэнерго России некоторые разделы ПУЭ 7-го изд. - разд. 6 "Электрическое освещение" и разд. 7 "Электрооборудование специальных установок" (гл. 7.1 и гл. 7.2). С 1 июля 2000 г. утратили силу соответствующие разделы ПУЭ 6-го изд.

Специфика проектирования, связанная с применением УЗО, определяется сравнительной новизной применения этих устройств в нашей стране и недостаточностью нормативной базы по их применению, восполняемой в определенной степени настоящими Рекомендациями.

При проектировании электроустановок с применением УЗО наиболее существенное значение имеют следующие аспекты:
  • анализ проектируемого объекта по условиям обеспечения необходимого уровня электробезопасности;
  • выбор схемных решений;
  • выбор места установки в соответствии с назначением УЗО;
  • выбор типа и параметров УЗО;
  • обеспечение селективности действия УЗО;
  • рассмотрение особенностей работы УЗО в электроустановках при использовании различных систем заземления.

Выбор УЗО для применения в конкретной электроустановке должен осуществляться на стадии проектирования. По причине сравнительно недавнего начала широкого применения устройств защитного отключения в нашей стране, в реальных условиях часто возникает ситуация, когда необходимо произвести выбор УЗО для уже эксплуатируемой или смонтированной электроустановки. В этом случае выбор УЗО должен осуществляться по следующей программе (табл. 5.1)

Таблица 5.1.

Условия выбора | Нормативные требования | Главы Рекомендаций
Анализ электрической схемы электроустановки. Определение необходимого количества УЗО | Характеристика электроустановки. Количество фаз. Напряжение. Частота. Система заземления. Разветвленность. Категории нагрузки | Гл. 5, 6
Анализ режимов электроустановки в рабочем и аварийном (при сверхтоках) режимах с учетом типов характеристик защитных аппаратов | Расчет токов нагрузки в цепях. Расчет токов короткого замыкания | Гл. 10, 11
Выбор электрических аппаратов | Технические параметры аппаратов. Результаты расчета режимов электроустановки | Гл. 9, 10
Координация защитных устройств | Времятоковые характеристики защитных устройств | Гл. 10
Селективность работы | Анализ схемы по условиям обеспечения селективности действия УЗО | Гл. 11
Документация на УЗО | Наличие серификатов cоответствия и пожарной безопасности. Наличие технического паспорта, руководства по эксплуатации с указанием технических параметров, гарантийного обязательства и др. | Гл. 8
Характеристики УЗО | Технические параметры УЗО | Гл. 9, 16
Условия эксплуатации | Температурный режим. Климатическое исполнение. | Гл. 14, 15, 16


6. АНАЛИЗ ЭЛЕКТРИЧЕСКОЙ СХЕМЫ ЭЛЕКТРОУСТАНОВКИ
6.1. ОБЩИЕ ПОЛОЖЕНИЯ
Необходимость применения УЗО определяется проектной организацией по условиям обеспечения электро- и пожаробезопасности с учетом требований заказчика и в соответствии с действующими стандартами и нормативными документами.

Применение УЗО нормируется нормативными документами - в первую очередь новыми разделами ПУЭ 7-го изд. - разд. 6 "Электрическое освещение" и разд. 7 "Электрооборудование специальных установок" (гл. 7.1 и гл. 7.2). Пункты этих разделов, касающиеся применения УЗО, приведены в Приложении 2. Кроме того, действуют стандарты, определяющие правила применения УЗО.

Применение УЗО обязательно:
  • для групповых линий, питающих электроприемники наружной установки (ГОСТ Р 50571.8-94);
  • для мобильных (инвентарных зданий из металла или с металлическим каркасом) (ГОСТ Р 50669-94);
  • для защиты штепсельных розеток ванных и душевых помещений (ГОСТ Р 50571.11-96).

Согласно Временным указаниям, действующим до выхода новой редакции ПУЭ, (п. 1.10) использование УЗО для объектов действующего жилого фонда с двухпроводными сетями, где электроприемники не имеют защитного заземления, является эффективным средством для повышения электробезопасности. Срабатывание УЗО при замыкании на корпус в таких сетях происходит только при появлении дифференциального тока, т.е. при непосредственном прикосновении к корпусу (соединении с "землей"). В соответствии с п. 1.7.42. ПУЭ установка УЗО может быть рекомендована как временная мера повышения безопасности до проведения полной реконструкции. Решение об установке УЗО должно приниматься в каждом конкретном случае после получения объективных данных о состоянии электропроводок и приведения оборудования в исправное состояние.

В особо опасных помещениях, для ответственных и конечных потребителей дополнительно применяются УЗО, встроенные в розеточные блоки. Для переносных электроприборов и электроинструмента рекомендуется использовать УЗО-розетки и УЗО-вилки, входящие в комплект электроприборов, или в виде шнура-удлинителя.

Не допускается применение УЗО в группах электроустановок, питающих части электроустановки, внезапное отключение которых может привести по технологическим причинам к возникновению ситуаций, опасных для пользователей и обслуживающего персонала, к отключению пожарной сигнализации и т.п.

В помещениях с повышенной опасностью УЗО должно быть размещено в щитках со степенью защиты не ниже IP 44, при наружной установке не ниже IP 54.


6. АНАЛИЗ ЭЛЕКТРИЧЕСКОЙ СХЕМЫ ЭЛЕКТРОУСТАНОВКИ
6.2. МЕСТО УСТАНОВКИ И НАЗНАЧЕНИЕ УЗО
Установка УЗО должна предусматриваться во ВРУ, расположенных в помещениях без повышенной опасности поражения током, в местах, доступных для обслуживания.

Выбор места установки УЗО в групповых цепях электроустановки зданий должен выполняться с учетом включения в зону действия УЗО прежде всего участков электрической групповой цепи с наибольшей вероятностью электропоражения людей при прикосновении к токоведущим или открытым проводящим частям электрооборудования, которые могут вследствие повреждения изоляции оказаться под напряжением (розеточные группы, ванные, душевые комнаты, стиральные машины, помещения с повышенной опасностью поражения током и т.п.).

УЗО, предназначенные для осуществления противопожарной защиты, должны устанавливаться на главном вводе объекта.

В многоквартирных жилых домах УЗО рекомендуется устанавливать в групповых, в том числе квартирных щитках, допускается их установка в этажных распределительных щитках, в индивидуальных домах - во ВРУ и этажных распредщитках.

В схемах электроснабжения радиального типа со значительным количеством отходящих групп рекомендуется установка общего на вводе и отдельного УЗО на каждую группу (потребитель) при условии соответствующего выбора параметров УЗО, обеспечивающих селективность их действия.

При выборе места установки УЗО в здании следует учитывать: способ монтажа электропроводки, материал строений, назначение УЗО, условия эксплуатации по электробезопасности, параметры УЗО, класс помещений, схемы подключения электроприборов и т.п.


6. АНАЛИЗ ЭЛЕКТРИЧЕСКОЙ СХЕМЫ ЭЛЕКТРОУСТАНОВКИ
6.3. ОСОБЕННОСТИ ПРИМЕНЕНИЯ УЗО ПРИ РАЗЛИЧНЫХ СИСТЕМАХ ЗАЗЕМЛЕНИЯ
В настоящее время в нашей стране специалисты ведут активную работу по повышению уровня электробезопасности в электроустановках жилых и общественных зданий. Важнейшим аспектом этой работы является усовершенствование и упорядочивание требований нормативных документов, особенно в области стандартизации устройства электроустановок.

С целью расширения области применения электрооборудования класса защиты I по электробезопасности и с учетом решения "О развитии нормативной базы для безопасного применения электрооборудования класса защиты I по электробезопасности в электроустановках зданий", утвержденного Госстроем России, Госстандартом России и Минтопэнерго России (09.08.93), Департамент электроэнергетики и Главгосэнергонадзор Минтопэнерго России приняли решение о внесении изменений в гл. 7.1 Правил устройства электроустановок (ПУЭ, 6-е изд., 1986 г.) "Электрооборудование жилых и общественных зданий".

В п. 2 этого решения указывалось:

Ввести дополнительный абзац в п. 7.1.33:

"В жилых и общественных зданиях линии групповой сети, прокладываемые от групповых щитков до штепсельных розеток, должны выполняться трехпроводными (фазный, нулевой рабочий и нулевой защитный проводники). Питание стационарных однофазных электроприемников следует выполнять трехпроводными линиями. При этом нулевой рабочий и нулевой защитный проводники не следует подключать на щитке под один контактный зажим".

Таким образом, был сделан первый шаг по внедрению в России для электроустановок жилых и общественных зданий системы заземления TN-C-S.

В ПУЭ 7-го издания требования к выполнению групповых сетей сформулированы следующим образом (пп. 7.1.36, 7.1.45):

7.1.36. Во всех зданиях линии групповой сети, прокладываемые от групповых, этажных и квартирных щитков до светильников общего освещения, штепсельных розеток и стационарных электроприемников, должны выполняться трехпроводными (фазный - L, нулевой рабочий - N, и нулевой защитный - РЕ проводники).

Не допускается объединение нулевых рабочих и нулевых защитных проводников различных групповых линий.

Нулевой рабочий и нулевой защитный проводники не допускается подключать под общий контактный зажим.

Сечения проводников должны отвечать требованиям п. 7.1.45.

7.1.45. Выбор сечения проводников следует проводить согласно требованиям соответствующих глав ПУЭ.

Однофазные двух- и трехпроводные линии, а также трехфазные четырех- и пятипроводные линии при питании однофазных нагрузок, должны иметь сечение нулевых рабочих N проводников, равное сечению фазных проводников.

Трехфазные четырех- и пятипроводные линии при питании трехфазных симметричных нагрузок должны иметь сечение нулевых рабочих N проводников, равное сечению фазных проводников, если фазные проводники имеют сечение до 16 мм2 по меди и 25 мм2 по алюминию, а при больших сечениях - не менее 50 % сечения фазных проводников, но не менее 16 мм2 по меди и 25 мм2 по алюминию.

Сечение РЕN проводников должно быть не менее сечения N проводников и не менее 10 мм2 по меди и 16 мм2 по алюминию независимо от сечения фазных проводников.

Сечение РЕ проводников должно равняться сечению фазных при сечении последних до 16 мм2, 16 мм2 при сечении фазных проводников от 16 до 35 мм2 и 50 % сечения фазных проводников при бoльших сечениях.

Сечение РЕ проводников, не входящих в состав кабеля, должно быть не менее 2,5 мм2 - при наличии механической защиты и 4 мм2 - при ее отсутствии.

В январе 1995 г. был введен в действие комплекс стандартов ГОСТ Р 50571 "Электроустановки зданий", разработанный на основе стандартов Международной электротехнической комиссии. Данный комплекс стандартов содержит требования по проектированию, монтажу, наладке и испытанию электроустановок, выбору электрооборудования.

Одним из существенных отличий комплекса ГОСТ Р 50571 от ПУЭ и ранее действовавших стандартов является классификация систем заземления.

Классификация систем заземления представлена в п. 312.2 ГОСТ Р 50571.2-94. Система заземления является общей характеристикой питающей электрической сети и электроустановки здания.

В новое издание ПУЭ 2001 г. новые требования войдут в окончательной формулировке.

Существуют следующие системы заземления: ТN-С, ТN-S, ТN-С-S, ТТ, IТ (рис. 6.1-6.5).

Рис 6.1. Система TN-C

Рис 6.2. Система TN-S

Рис 6.3. Система TN-C-S

Рис 6.4. Система TT

Рис 6.5. Система IT
Первая буква в обозначении системы заземления определяет характер заземления источника питания:

Т - непосредственное соединение нейтрали источника питания c землей;

I - все токоведущие части изолированы от земли.

Вторая буква определяет характер заземления открытых проводящих частей электроустановки здания:

Т - непосредственная связь открытых проводящих частей электроустановки здания с землей, независимо от характера связи источника питания с землей;

N - непосредственная связь открытых проводящих частей электроустановки здания с точкой заземления источника питания.

Буквы, следующие через черточку за N, определяют характер этой связи - функциональный способ устройства нулевого защитного и нулевого рабочего проводников:

S - функции нулевого защитного РЕ и нулевого рабочего N проводников обеспечиваются раздельными проводниками;

С - функции нулевого защитного и нулевого рабочего проводников обеспечиваются одним общим проводником РЕN.

В России до настоящего времени применяется система подобная ТN-С (рис. 6.1), в которой открытые проводящие части электроустановки (корпуса, кожухи электрооборудования) соединены с заземленной нейтралью источника совмещенным нулевым защитным и рабочим проводником РЕN, т.е. "занулены". Эта система относительно простая и дешевая. Однако она не обеспечивает необходимый уровень электробезопасности.

Системы ТN-S (рис. 6.2), и ТN-С-S (рис. 6.3) широко применяются в европейских странах - Германии, Австрии, Франции и др. В системе ТN-S все открытые проводящие части электроустановки здания соединены отдельным нулевым защитным проводником РЕ непосредственно с заземляющим устройством источника питания.

При монтаже электроустановок правила предписывают применять для нулевого защитного проводника РЕ провод с желто-зеленой маркировкой изоляции.

В системе ТN-С-S (рис. 6.3) во вводном устройстве электроустановки совмещенный нулевой защитный и рабочий проводник РЕN разделен на нулевой защитный РЕ и нулевой рабочий N проводники.

В системе ТN-С-S нулевой защитный проводник PE соединен со всеми открытыми проводящими частями и может быть многократно заземлен, в то время как нулевой рабочий проводник N не должен иметь соединения с землей.

Наиболее перспективной для нашей страны является система ТN-С-S, позволяющая в комплексе с широким внедрением УЗО обеспечить высокий уровень электробезопасности в электроустановках без их коренной реконструкции.

Важное примечание!

В электроустановках с системами заземления ТN-S и ТN-С-S электробезопасность потребителя обеспечивается не собственно системами, а устройствами защитного отключения (УЗО), действующими более эффективно в комплексе с этими системами заземления и системой уравнивания потенциалов.

Собственно сами системы заземления - без УЗО, не обеспечивают необходимой безопасности. Например, при пробое изоляции на корпус электроприбора или какого-либо аппарата, при отсутствии УЗО отключение этого потребителя от сети осуществляется устройствами защиты от сверхтоков - автоматическими выключателями или плавкими вставками.

Быстродействие устройств защиты от сверхтоков, во-первых, уступает быстродействию УЗО, а, во-вторых, зависит от многих факторов - кратности тока короткого замыкания, которая в свою очередь зависит от сопротивления проводников, переходного сопротивления в месте повреждения изоляции, длины линий, точности калибровки автоматических выключателей, и др.

Наличие на объекте металлических корпусов, арматуры и пр., соединенных с РЕ-проводником, повышает опасность электропоражения, поскольку в этом случае вероятность образования цепи: "токоведущий проводник - тело человека - земля" гораздо выше. Только УЗО осуществляет защиту от прямого прикосновения.

Внедрение систем ТN-S и ТN-С-S в европейских странах, к опыту которых мы вынуждены постоянно обращаться, поскольку там рассматриваемые проблемы решались на два десятилетия раньше, также проходило с большими трудностями. Например, в литературе описан случай, когда электромонтер при подключении одного объекта ошибочно подключил фазу на защитный проводник, что повлекло за собой смертельное поражение нескольких человек.

В плане обеспечения условий электробезопасности при эксплуатации электроустановки серьезной альтернативой вышерассмотренным системам заземления является сравнительно новое, но все более широко применяемое эффективное электрозащитное средство - двойная изоляция.

Достижения химической промышленности в области производства пластиков и керамик, имеющих великолепные механические и электроизоляционные характеристики, позволили значительно расширить ассортимент электробезопасных электроприборов и электроинструментов в исполнении "двойная изоляция", при применении которых тип системы заземления в плане обеспечения условий электробезопасности не имеет значения.

Изделия в исполнении "двойная изоляция" маркируются знаком [image].


6. АНАЛИЗ ЭЛЕКТРИЧЕСКОЙ СХЕМЫ ЭЛЕКТРОУСТАНОВКИ
6.4. ПРИМЕНЕНИЕ УЗО В СИСТЕМЕ ЗАЗЕМЛЕНИЯ TN
До настоящего времени бo'льшая часть электроустановок в нашей стране работает с системой заземления подобной TN-C.

Необходимо подробнее рассмотреть функционирование УЗО в таких электроустановках.

В такой электроустановке, при пробое изоляции на корпус электроприемника в случае, если этот корпус не заземлен (например, холодильник или стиральная машина на изолирующем основании), УЗО, включенное в цепь питания электроприемника, не сработает, поскольку нет цепи протекания тока утечки - отсутствует разностный (дифференциальный) ток. При этом на корпусе электроприемника окажется опасный потенциал относительно земли.

В этом случае при прикосновении человека к корпусу электроприемника и протекании через его тело тока на землю, превышающего номинальный отключающий дифференциальный ток УЗО (ток уставки) - IDn, УЗО среагирует и отключит электроустановку от сети, в результате жизнь человека будет спасена.

Это означает, что в рассмотренном случае с момента нарушения изоляции и возникновения на корпусе электроприемника электрического потенциала до момента отключения дефектной цепи от сети существует период потенциальной опасности поражения.

Из вышеизложенного следует, что и в электроустановках с системой заземления TN-C применение УЗО также оправдано, поскольку это устройство и в таких электроустановках обеспечивает эффективную защиту от электропоражения.

Электроустановки с системами заземления TN-S, TN-C-S, ТТ в данном аспекте обладают значительным преимуществом: в аналогичной ситуации - при пробое изоляции на корпус, УЗО мгновенно отключит электропитание, поскольку все корпуса имеют надежное соединение с защитным проводником.


6. АНАЛИЗ ЭЛЕКТРИЧЕСКОЙ СХЕМЫ ЭЛЕКТРОУСТАНОВКИ
6.5. ПОДКЛЮЧЕНИЕ ЗАЩИТНЫХ ПРОВОДНИКОВ РЕ. УРАВНИВАНИЕ ПОТЕНЦИАЛОВ
Следует особо пояснить правила подключения защитного проводника РЕ. Совмещенный нулевой и рабочий проводник PEN разделяется на нулевой защитный РЕ и нулевой рабочий N проводники во вводном устройстве (рис. 6.6).

Рис 6.6. Выполнение системы заземления TN-C-S
В ПУЭ (7-е изд. п. 7.1.36) указывается "...Нулевой рабочий и нулевой защитный проводники не допускается подключать под общий контактный зажим". Смысл этого требования заключается, в необходимости в целях обеспечения условий электробезопасности сохранения соединения защитного проводника с заземлением в случае разрушения (выгорания) контактного зажима.

На рис. 6.7 показаны примеры выполнения этого подключения в этажном или квартирном щитках.

Рис 6.7. Примеры выполнения подключения проводников PE и N к PEN
Важное значение для обеспечения условий электробезопасности в конкретной электроустановке имеет выполнение системы уравнивания потенциалов.

Правила выполнения системы уравнивания потенциалов определены стандартом МЭК 364-4-41 и пп. 7.1.87 и 7.1.88 ПУЭ 7-го изд. Эти правила предусматривают подсоединение всех подлежащих заземлению проводников к общей шине (рис. 6.8).

Рис 6.8. Пример выполнения системы уравнивания потенциалов
Такое решение позволяет избежать протекания различных непредсказуемых циркулирующих токов в системе заземления, вызывающих возникновение разности потенциалов на отдельных элементах электроустановки.

На рис. 6.9 приведен пример выполнения системы уравнивания потенциалов в электроустановки жилого дома.

Рис 6.9. Пример выполнения системы уравнивания потенциалов электроустновки здания
В последнее время, с повышением оснащенности современных жилых домов и производственных зданий различными электроприборами и постоянным развитием их электроустановок все чаще стали наблюдаться явления ускоренной коррозии трубопроводов систем водоснабжения и отопления. За короткое время - от полугода до двух лет на трубах как подземной, так и воздушной прокладки образуются точечные свищи, быстро увеличивающиеся в размерах. Причиной ускоренной точечной (питтинговой) коррозии труб в 98 % случаев является протекание по ним блуждающих токов.

Применение УЗО в комплексе с правильно выполненной системой уравнивания потенциалов позволяет ограничить и даже исключить протекание токов утечки, блуждающих токов по проводящим элементам конструкции здания, в том числе и по трубопроводам.


6. АНАЛИЗ ЭЛЕКТРИЧЕСКОЙ СХЕМЫ ЭЛЕКТРОУСТАНОВКИ
6.6. СХЕМЫ ПОДКЛЮЧЕНИЯ УЗО В ЭЛЕКТРОУСТАНОВКАХ ЗДАНИЙ
Согласно ГОСТ Р 50571.3-94 (п. 413.1.3.2.) необходимым условием нормального функционирования УЗО в электроустановке здания является отсутствие в зоне действия УЗО любых соединений нулевого рабочего проводника N с заземленными элементами электроустановки и нулевым защитным проводником РЕ. В распределительных щитах электроустановок с системой заземления TN-C-S в точках разделения PEN-проводника необходимо предусмотреть раздельные зажимы или шины нулевого рабочего N и нулевого защитного РЕ проводников. Поскольку повреждение и старение изоляции возможны и в фазных, и в нулевом рабочем проводниках, а УЗО реагирует на утечку на землю с любого из них, в схемах TN-C-S на отходящих линиях следует устанавливать двух- и четырехполюсные автоматические выключатели. Только в этом случае возможно методом поочередного включения линий найти неисправную цепь, в том числе и цепь с утечкой с нулевого проводника без демонтажа вводно-распределительного устройства, а также возможно отключить неисправную цепь для обеспечения работы остальной части электроустановки.

В ГОСТ Р 50571.9-94 "Электроустановки зданий. Часть 4. Требования по обеспечению безопасности. Применение мер защиты от сверхтоков" содержатся указания по выполнению и защите нулевого рабочего и защитного проводников.

В п. 473.3.2 "Защита нулевого рабочего проводника" регламентируется порядок выполнения защиты нулевого рабочего проводника от тока короткого замыкания.

473.3.2.1. Системы TT и TN

а) В случаях, когда сечение нулевого рабочего проводника, по крайней мере, равно или эквивалентно сечению фазных проводников, не требуется предусматривать устройства обнаружения тока короткого замыкания в этом проводнике или устройства его отключения.

б) В случаях, когда сечение нулевого рабочего проводника меньше сечения фазных проводников, должно быть предусмотрено обнаружение тока короткого замыкания в нулевом рабочем проводнике, соответствующего его сечению, с воздействием на отключение фазных проводников. При этом отключение нулевого рабочего проводника является обязательным. Однако не требуется обнаружения тока короткого замыкания в нулевом рабочем проводнике, если одновременно выполняются следующие условия:
  • нулевой рабочий проводник защищен от короткого замыкания с помощью защитного устройства фазных проводников цепи;

  • максимально ожидаемый ток, который может протекать по нулевому рабочему проводнику в нормальном режиме, значительно меньше значения длительно допустимого тока этого проводника.

Примечание.
Второе условие выполняется, если передаваемая мощность как можно более равномерно распределяется между рабочими фазами. Например, если сумма мощностей электроприемников, подключенных между фазой и нулевым рабочим проводником (освещение, штепсельные розетки) намного меньше суммарной мощности рассматриваемой цепи. Сечение нулевого рабочего проводника должно быть не меньше 50 % сечения фазного проводника.
473.3.2.2. Система IT

Системы IT, как правило, не должны иметь нулевого рабочего проводника. Однако в случаях применения системы IT с нулевым рабочим проводником необходимо предусматривать устройства обнаружения сверхтока в нулевом проводнике каждой цепи с воздействием на отключение всех проводников соответствующей цепи, находящихся под напряжением, включая нулевой рабочий проводник.

Не требуется выполнения таких мер, если:

  • нулевой рабочий проводник надежно защищен от коротких замыканий с помощью устройства, установленного со стороны питания, например на вводе в установку, в соответствии с правилами указанными в п. 434.3. ГОСТ 50571.5;
  • рассматриваемая цепь защищена с помощью устройства защитного отключения, реагирующего на дифференциальный остаточный ток с током уставки не более 0,15 максимально допустимого тока нулевого рабочего проводника. Такое устройство должно отключать все находящиеся под напряжением проводники соответствующей цепи, в том числе нулевой рабочий проводник.

Если требуется отключение нулевого рабочего проводника, то он должен отключаться после отключения фазных проводников, а включаться одновременно с фазными проводниками или ранее.

В ГОСТ Р 50571.3-94 в п. 413 "Защита от косвенного прикосновения" сформулированы требования к выполнению защитного заземления в системе ТТ:

413.1.4. Система ТТ

413.1.4.1. Все открытые проводящие части, защищенные одним защитным устройством, должны присоединяться защитным проводником к одному заземляющему устройству. Если несколько защитных устройств установлены последовательно, то это требование применяется отдельно к каждой группе открытых проводящих частей, защищаемой каждым устройством.

Нейтральная точка или, если таковой не существует, фаза питающего генератора или трансформатора должны быть заземлены.

413.1.4.2. Должно выполняться следующее условие:

RАIa = <50 В,

где RА - суммарное сопротивление заземлителя и заземляющего проводника; Ia - ток срабатывания защитного устройства.

Если защитное устройство является устройством защитного отключения и реагирует на дифференциальный ток, то под Ia подразумевается уставка защитного устройства по дифференциальному току IDn.

Если защитное устройство - устройство защиты от сверхтока, то оно должно быть:

  • либо устройством с обратно зависимой времятоковой характеристикой и Ia - значение тока, обеспечивающее время срабатывания устройства не более 5 с;
  • либо устройством с отсечкой тока и тогда Ia - уставка по току отсечки.

Примеры схем электроустановок зданий, отвечающих требованиям современных нормативов, с применением УЗО (для примера взят номенклатурный ряд АСТРО*УЗО) приведены в Приложении 3 на рис. П. 3.1 - П. 3.11.


7. РАСЧЕТНАЯ ПРОВЕРКА РЕЖИМОВ РАБОТЫ ЭЛЕКТРОУСТАНОВКИ
7.1. ОБЩИЕ ПОЛОЖЕНИЯ
Электроустановка должна быть защищена одним или несколькими устройствами автоматического отключения в случае появления сверхтоков (перегрузки, короткие замыкания) или недопустимых токов утечки.

Устройства защиты должны выбираться с учетом параметров электроустановки, ожидаемых токов короткого замыкания, характеристик нагрузки, условий прокладки и тепловых характеристик проводников.

Нормами МЭК 364-5-53, положенными в основу ГОСТ Р 50571.ХХ, находящегося на стадии утверждения, определены требования к выбору аппаратов защиты от сверхтоков и УЗО.

Кривая времятоковой характеристики, соответствующая допустимой тепловой нагрузке защищаемой электропроводки, должна лежать выше зоны времятоковой характеристики устройства защиты для всех возможных токов КЗ между минимальным и максимальным значениями.

Для времени срабатывания аппарата не более 0,1 с кривая допустимых значений I2t (интеграла Джоуля) электропроводки должна лежать выше кривой I2t защитного устройства, так как кривая характеристики I2t устройства защиты характеризует максимальные рабочие значения I2t как функцию ожидаемого тока КЗ при установленных условиях эксплуатации.

Время отключения полного тока КЗ в любой точке цепи не должно превышать времени, в течение которого температура проводников достигает допустимого предела.

Для короткого замыкания не более 5 с время t, в течение которого превышение температуры проводников от наибольшего значения допускаемой температуры в нормальном режиме до предельно допустимой температуры в режиме КЗ, может быть приблизительно вычислено по формуле:

Ot = K(S/I)

где t - продолжительность, с; S - сечение проводника, мм2; I - действующее значение тока КЗ, А; K = 115 - для медных проводников с поливинилхлоридной изоляцией; K = 135 - для медных проводников с резиновой изоляцией (в том числе с изоляцией из бутиловой резины и этиленпропиленовой резины), с изоляцией из сшитого полиэтилена; K = 74 - для алюминиевых проводников с поливинилхлоридной изоляцией; K = 87 - для алюминиевых проводников с резиновой изоляцией (в том числе с изоляцией из бутиловой резины и этиленпропиленовой резины), с изоляцией из сшитого полиэтилена; K = 115 - для соединений медных проводников, выполняемых пайкой, что соответствует температуре 1600С.

Значения предельно допустимых температур нагрева проводников при КЗ приведены в ПУЭ.

Вышеуказанная формула может быть представлена в виде:

I2t = K2S2.

Значение I2t должно указываться предприятиями-изготовителями как технический параметр изделия.

На практике проверка рассмотренных условий требует только расчета максимальных и минимальных ожидаемых токов короткого замыкания.

Рассмотренный принцип выбора защиты от КЗ проиллюстрирован рис. 7.1 и 7.2.

Рис 7.1. Кривые времятоковой характеристики устройств защиты и электропроводки:
а - для плавких предохранителей; б - для автоматических выключателей; С - кривая времятоковой характеристики, соответствующая допустимой тепловой нагрузке защищаемой электропроводки; D1 - кривая срабатывания автоматического выключателя; F - кривая срабатывания плавкого предохранителя (верхний предел зоны срабатывания); Х1 - минимальный ток К3, при котором обеспечивается защита устройством защиты от КЗ

Рис 7.2. Характеристики автоматического выключателя и электропроводки:
С1 - кривая характеристики допустимого I2t защищаемого проводника; D2 - I2t - характеристика автоматического выключателя; Х2 - максимальный ток КЗ, при котором обеспечивается защита автоматическим выключателем


7. РАСЧЕТНАЯ ПРОВЕРКА РЕЖИМОВ РАБОТЫ ЭЛЕКТРОУСТАНОВКИ
7.2. РАСЧЕТ МАКСИМАЛЬНОГО И МИНИМАЛЬНОГО ОЖИДАЕМОГО ТОКА КОРОТКОГО ЗАМЫКАНИЯ
Максимальный ожидаемый ток короткого замыкания - это ток на линейных зажимах устройства защиты от короткого замыкания, который может быть рассчитан, когда известны параметры сети питания и параметры электроустановки со стороны питания до места установки устройства защиты.

Минимальный ожидаемый ток короткого замыкания - это ток, соответствующий короткому замыканию в самой отдаленной точке защищаемой цепи, при коротком замыкании между фазой и нейтралью или, если нейтраль не распределена, между фазами. В случае питания установки от нескольких источников рассматривается только один источник, имеющий максимальное внутреннее полное сопротивление.

При отсутствии достаточно определенной информации для расчета минимальных токов короткого замыкания могут быть сделаны следующие упрощающие допущения:

принимается, что сопротивление электропроводки увеличено на 50 % по отношению к его значению при 200С из-за нагрева проводников током короткого замыкания;

если полное сопротивление цепи со стороны источника питания неизвестно, то принимается, что напряжение источника питания снижено до 80 % номинального напряжения.

Расчет минимального тока КЗ производится по следующим формулам.

Для трехфазных цепей с нераспределенной нейтралью (КЗ между фазами):

I = 0,8U / (1,5r 2L/S )

где I - ожидаемый ток короткого замыкания, А; U - междуфазное напряжение источника питания, В; r - электрическое удельное сопротивление жилы кабеля, Ом мм2/м, при 200С; L - длина защищаемой проводки, м; S - площадь поперечного сечения жилы кабеля, мм2.

Для трехфазных цепей с распределенной нейтралью с уменьшенным или неуменьшенным поперечным сечения (КЗ между фазой и нейтралью):

I = 0,8U0 / (1,5r (1+m)L/S )

где U0 - номинальное напряжение источника питания между фазой и нейтралью, В; m - отношение между сопротивлением нейтрального проводника и сопротивлением фазного проводника (или отношение между площадью поперечного сечения фазного проводника и площадью поперечного сечения нейтрального проводника, если они сделаны из одного и того же материала - меди или алюминия).
Примечания:
  1. r принимается 0,018 для меди и 0,027 для алюминия.
  2. Для проводников с площадью поперечного сечения выше 95 мм2 должно учитываться реактивное сопротивление.
  3. Коэффициент 1,5 учитывает увеличение сопротивления проводников вследствие превышения температуры.

Расчетные токи короткого замыкания применяют для определения требуемой отключающей способности устройства защиты при коротком замыкании. По минимальному току короткого замыкания выбирают ток мгновенного отключения автоматического выключателя, который должен быть не менее расчетного минимального тока короткого замыкания. Рабочие условия могут, однако, потребовать выбора устройства защиты по наибольшей отключающей способности при КЗ, например, если устройство располагается на главном вводе электроустановки.


7. РАСЧЕТНАЯ ПРОВЕРКА РЕЖИМОВ РАБОТЫ ЭЛЕКТРОУСТАНОВКИ
7.3. ЗАЩИТА ОТ ТОКОВ ПЕРЕГРУЗКИ
Устройства зашиты должны отключать любой ток перегрузки, протекающий по проводникам, раньше, чем такой ток мог бы вызывать повышение температуры проводников, опасное для изоляции, соединений, зажимов или среды, окружающей проводники.

ГОСТ Р 50571.5-94 "Электроустановки зданий. Часть 4. Требования по обеспечению безопасности. Защита от сверхтока" предъявляет следующие требования к защитным устройствам.

433.2. Согласованность проводников и защитных устройств.

Рабочая характеристика любого защитного устройства, защищающего кабель от перегрузки, должна отвечать условиям:

Iв = n = z;

I2 = <1,45 Iz,

где Iв - рабочий ток цепи; Iz - допустимый длительный ток кабеля; In - номинальный ток устройства защиты (для устройства зашиты с регулируемыми характеристиками номинальным током In является ток выбранной установки); I2 - ток, обеспечивающий надежное срабатывание устройства защиты, практически I2 принимают равным:

току срабатывания при заданном времени срабатывания для автоматических выключателей;

току плавления плавкой вставки при заданном времени срабатывания для предохранителей.

Примечание. В определенных случаях во избежание непредусмотренного срабатывания защиты следует учесть пиковые значения токов нагрузки. В случае циклической нагрузки значения In и Iz выбирают на основе значений Iв и Iz для термически эквивалентной постоянной нагрузки.

Соответствие параметров УЗО условиям эксплуатации установки по номинальной включающей и отключающей способности по дифференциальному току определяется при проектировании путем расчета значения тока короткого замыкания на землю в данной электроустановке.

Проверка соответствия УЗО наиболее важному параметру - условному расчетному току короткого замыкания осуществляется соответствующим расчетом тока короткого замыкания в данной электроустановке.

Во всех случаях применения УЗО его параметры должны соответствовать максимальным токам нагрузки и токам короткого замыкания.

Схема включения УЗО должна предусматривать последовательное защитное устройство (автоматический выключатель, плавкая вставка), обеспечивающее защиту от сверхтоков.

Номинальный ток нагрузки УЗО должен быть равен или на ступень выше номинального тока последовательного защитного устройства.


8. ДОКУМЕНТАЦИЯ НА УЗО

Комплект технической документации на УЗО должен включать в себя:
  1. Сертификат на соответствие ГОСТ Р 50807-95 "Устройства защитные, управляемые дифференциальным (остаточным) током. Общие требования и методы испытаний".
  2. Сертификат на соответствие Нормам государственной противопожарной службы МВД России НПБ243-97 "Устройства защитного отключения. Требования пожарной безопасности. Методы испытаний".
  3. Паспорт (руководство по эксплуатации) на УЗО с адресом и телефонами предприятия-изготовителя, штампом ОТК, датой изготовления, отметкой о продаже, указанием гарантийного срока.

Заводская сопроводительная техническая документация (технический паспорт или руководство по эксплуатации) и маркировка УЗО должны содержать следующие сведения о технических параметрах устройств:

  • способ и место установки;
  • число полюсов;
  • номинальное напряжение Un;
  • номинальный ток нагрузки In;
  • номинальный отключающий дифференциальный ток (уставка) IDn;
  • номинальный неотключающий дифференциальный ток IDn0;
  • номинальное время отключения Тn;
  • номинальный условный ток короткого замыкания Inc;
  • предельное значение неотключающего сверхтока Inm;
  • номинальная включающая и отключающая способность (коммутационная способность) Im;
  • номинальная включающая и отключающая способность по дифференциальному току IDm;
  • номинальный условный дифференциальный ток короткого замыкания IDc;
  • рекомендуемые схемы включения УЗО в электроустановках зданий.

Органы энергетического надзора при рассмотрении проекта электроустановки обращают особое внимание на типы УЗО, заложенные проектом, и в случае несоответствия возвращают проектную документацию на переработку.

При приеме электроустановки инспектор энергонадзора обязан убедиться, что действительно установлены УЗО, предусмотренные проектом и что на эти УЗО имеется вся необходимая техническая документация. В противном случае электроустановка здания не принимается в эксплуатацию, до установки УЗО, имеющих необходимые сертификаты.


9. ВЫБОР ТИПА И ПАРАМЕТРОВ УЗО
9.1. ОБЩИЕ ПОЛОЖЕНИЯ
Перед проектировщиками и потребителями обычно стоит проблема - какое из имеющихся на рынке УЗО следует применить в данной электроустановке. Задача весьма непростая. В настоящее время появилось большое количество разнообразных устройств разных производителей. Как правильно оценить достоинства и недостатки того или иного устройства?

Как техническое устройство УЗО можно охарактеризовать как коммутационный аппарат, работающий в режиме ожидания. У этого устройства нет внешних признаков, таких, как скорость, ускорение или яркость, по которым можно было бы визуально или с помощью доступных приборов определить качественно его параметры.

В принципе все устройства работают одинаково - УЗО устанавливается в цепи рабочего тока и при возникновении недопустимого тока утечки размыкает силовую цепь. Достоверно оценить быстродействие устройства, его коммутационную способность, срок службы и тому подобное возможно только в специализированных сертификационных центрах. Потребитель вынужден довольствоваться информацией, предоставляемой производителем устройств, и, конечно, доверять сертификатам - соответствия и сертификату пожарной безопасности на устройства, без которых применение УЗО, согласно требованиям норм, недопустимо.

При выборе УЗО следует руководствоваться следующими наиболее важными характеристиками этих устройств, определяющими их качество и работоспособность. Рабочие параметры - номинальное напряжение, номинальный ток нагрузки, номинальный отключающий дифференциальный ток (уставка по току утечки) выбираются на основе технических параметров проектируемой электроустановки. Их выбор обычно не представляет большой сложности.

Качество, а следовательно, надежность работы УЗО определяется параметрами, смысл которых далеко не так очевиден. Это, прежде всего относится к коммутационной способности Im и условному расчетному току короткого замыкания Inc. Далее эти показатели будут рассмотрены подробно.

К сожалению, далеко не все производители УЗО приводят в документации на устройства сведения об этих параметрах. И точно так же, далеко не все устройства, представленные на нашем рынке, отвечают требованиям нормативов.

Коммутационная способность УЗО - Im, согласно требованиям норм, должна быть не менее десятикратного значения номинального тока или 500 А (берется большее значение).

Качественные устройства имеют, как правило, гораздо более высокую коммутационную способность - 1000, 1500 А. Это значит, что такие устройства надежнее, и в аварийных режимах, например, при коротком замыкании на землю, УЗО, опережая автоматический выключатель, гарантированно произведет отключение.

Условный расчетный ток короткого замыкания Inc - характеристика, условно определяющая надежность и прочность устройства, качество исполнения его механизма и электрических соединений. Нормами (ГОСТ Р 51326.1-99) установлено минимально допустимое значение Inc, равное 4,5 кА. Следует заметить, что в европейских странах не допускаются к эксплуатации УЗО с Inc, меньшим, чем 6 кА. У качественных УЗО этот показатель равен 10 и даже 15 кА.

На лицевой панели устройств данный показатель указывается либо символом: например, Inc = 6000, Inc = 10 000, либо соответствующими цифрами в прямоугольнике [image].


9. ВЫБОР ТИПА И ПАРАМЕТРОВ УЗО
9.2. НОМИНАЛЬНОЕ НАПРЯЖЕНИЕ Un
Номинальное напряжение Un = 380 В для четырехполюсных и Un = 220 В для двухполюсных УЗО. Допустимо применение четырехполюсных УЗО в режиме двухполюсных, т.е. в однофазной сети, при условии, что изготовитель обеспечивает нормальное функционирование тестовой цепи при этом напряжении.

Нормами установлен также диапазон напряжений, в котором УЗО должно сохранять работоспособность. Это имеет принципиальное значение для УЗО, функционально зависимых от напряжения питания. Функционально независимые от напряжения питания (электромеханические) устройства сохраняют работоспособность при любых значениях напряжения и даже при отсутствии напряжения, например, при обрыве нулевого проводника.


9. ВЫБОР ТИПА И ПАРАМЕТРОВ УЗО
9.3. НОМИНАЛЬНЫЙ ТОК НАГРУЗКИ In
Номинальный ток нагрузки In выбирается из ряда: 6, (10), 16, 25, 40, 63, 80, 100, 125 А. Для УЗО значение этого тока определяется, как правило, сечением проводников в самом устройстве и конструкцией силовых контактов. Поскольку УЗО должно быть защищено последовательным защитным устройством (ПЗУ), номинальный ток нагрузки УЗО должен быть скоординирован с номинальным током ПЗУ.

Как указывалось в п. 7.3 настоящих Рекомендаций, номинальный ток нагрузки УЗО должен быть равен или на ступень выше номинального тока последовательного защитного устройства. В зарубежных нормативных документах (например, в австрийских OVE EN1, Т1, §12.12) имеется требование повышения на ступень номинального тока нагрузки УЗО относительно номинального тока последовательного защитного устройства. Это означает, что, например, в цепь, защищаемую автоматическим выключателем с номинальным током 25 А, определяемым по методике, описанной в гл. 7, должно быть установлено УЗО с номинальным током 40 А (табл. 9.1).

Таблица 9.1.

Устройство | Номинальный ток нагрузки
ПЗУ | 10 | 16 | 25 | 40 | 63 | 80 | 100
УЗО | 16 | 25 | 40 | 63 | 80 | 100 | 125

Целесообразность такого требования можно объяснить простым примером.

Если УЗО и автоматический выключатель имеют равные номинальные токи, то при протекании тока, превышающего номинальный, например, на 45 %, т.е. тока перегрузки, этот ток будет отключен автоматическим выключателем за время до одного часа. Это означает, что этот период времени УЗО будет перегружено.


9. ВЫБОР ТИПА И ПАРАМЕТРОВ УЗО
9.4. НОМИНАЛЬНЫЙ ОТКЛЮЧАЮЩИЙ ДИФФЕРЕНЦИАЛЬНЫЙ ТОК I Dn (уставка)
Номинальный отключающий дифференциальный ток IDn - ток уставки выбирается из следующего ряда: 6, 10, 30, 100, 300, 500 мА

Уставку УЗО для каждого конкретного случая применения выбирают с учетом следующих факторов:
  • значения существующего в данной электроустановке суммарного (с учетом присоединяемых стационарных и переносных электроприемников) тока утечки на землю - так называемого "фонового тока утечки";
  • значения допустимого тока через человека на основе критериев электробезопасности;
  • реального значения отключающего дифференциального тока УЗО, которое в соответствии с требованиями ГОСТ Р 50807-94 находится в диапазоне 0,5 IDn - IDn.

Согласно требованиям ПУЭ (7-е изд., п. 7.1.83) номинальный дифференциальный отключающий ток УЗО должен быть не менее чем в три раза больше суммарного тока утечки защищаемой цепи электроустановки - ID.

IDn > = 3 ID.

Суммарный ток утечки электроустановки замеряется специальными приборами (Приложение 4), либо определяется расчетным путем.

При отсутствии фактических (замеренных) значений тока утечки в электроустановке ПУЭ (п. 7.1.83) предписывают принимать ток утечки электроприемников из расчета 0,4 мА на 1 А тока нагрузки, а ток утечки цепи из расчета 10 мкА на 1 м длины фазного проводника.

Рекомендуемые значения номинального отключающего дифференциального тока - IDn (уставки) УЗО для диапазона номинальных токов 16- 80 А приведены в табл. 9.2.

Таблица 9.2.

Номинальный ток нагрузки в зоне защиты | 16 | 25 | 40 | 63 | 80
IDn при работе в зоне защиты одиночного потребителя, мА | 10 | 30 | 30 | 30 | 100
IDn при работе в зоне защиты группы потребителей, мА | 30 | 30 | 30(100) | 100 | 300
IDn УЗО противопожарного назначения на ВРУ, мА | 300 | 300 | 300 | 300 | 300

В некоторых случаях, для определенных потребителей значение уставки задается нормативными документами. В ГОСТ Р 50669-94 применительно к зданиям из металла или с металлическим каркасом задается значение уставки УЗО не выше 30 мА.

Временные указания предписывают: для сантехнических кабин, ванных и душевых устанавливать УЗО с током срабатывания:

  • 10 мА, если на них выделена отдельная линия; в остальных случаях, (например, при использовании одной линии для сантехнической кабины, кухни и коридора) допускается использовать УЗО с уставкой 30 мА (п. 4.15);
  • в индивидуальных жилых домах для групповых цепей, питающих штепсельные розетки внутри дома, включая подвалы, встроенные и пристроенные гаражи, а также в групповых сетях, питающих ванные комнаты, душевые и сауны УЗО с уставкой 30 мА;
  • для устанавливаемых снаружи штепсельных розеток УЗО с уставкой 30 мА (п. 6.5).

В ПУЭ (7-е изд. п. 7.1.84) рекомендуется для повышения уровня защиты от возгорания при замыканиях на заземленные части на вводе в квартиру, индивидуальный дом и тому подобное установка УЗО с током срабатывания до 300 мА.


9. ВЫБОР ТИПА И ПАРАМЕТРОВ УЗО
9.5. НОМИНАЛЬНЫЙ НЕОТКЛЮЧАЮЩИЙ ДИФФЕРЕНЦИАЛЬНЫЙ ТОК I Dn0
Как ранее указывалось, номинальный неотключающий дифференциальный ток УЗО равен половине значения тока уставки:

IDn0 = 0,5 IDn.

Это означает, что реальное значение дифференциального тока, при котором УЗО срабатывает, находится в диапазоне от половины до целого значения номинального отключающего тока. При этом каждое конкретное устройство имеет, как правило, определенное стабильное значение отключающего тока, находящееся в указанном диапазоне. Проектировщики и пользователи УЗО должны во избежание ложных отключений учитывать данное обстоятельство и сопоставлять реальное значение отключающего тока с "фоновым" током утечки в электроустановке.


9. ВЫБОР ТИПА И ПАРАМЕТРОВ УЗО
9.6. ПРЕДЕЛЬНОЕ ЗНАЧЕНИЕ НЕОТКЛЮЧАЮЩЕГО СВЕРХТОКА Inm
Данный параметр характеризует способность УЗО не реагировать на симметричные токи короткого замыкания и перегрузки и также является важным показателем качества устройства. Неправильно считать, что это ток, при котором УЗО должно производить отключение.

Нормативы определяют минимальное значение неотключающего тока, равное шестикратному значению номинального тока нагрузки:

Inm = 6In.

Максимальное значение неотключающего сверхтока не нормируется и может иметь значения, намного превышающие 6In.


9. ВЫБОР ТИПА И ПАРАМЕТРОВ УЗО
9.7. НОМИНАЛЬНАЯ ВКЛЮЧАЮЩАЯ И ОТКЛЮЧАЮЩАЯ СПОСОБНОСТЬ (КОММУТАЦИОННАЯ СПОСОБНОСТЬ) Im
Коммутационная способность зависит от уровня технического исполнения устройства - качества силовых контактов, мощности пружинного привода, материала (пластмассовых или металлических деталей) и качества механизма, наличия дугогасящей камеры и др. Этот параметр в значительной степени определяет надежность УЗО.

В некоторых аварийных режимах УЗО должно осуществить отключение сверхтоков, опережая автоматический выключатель, при этом оно должно сохранить свою работоспособность.


9. ВЫБОР ТИПА И ПАРАМЕТРОВ УЗО
9.8. НОМИНАЛЬНАЯ ВКЛЮЧАЮЩАЯ И ОТКЛЮЧАЮЩАЯ СПОСОБНОСТЬ ПО ДИФФЕРЕНЦИАЛЬНОМУ ТОКУ I Dm
Данная характеристика аналогична рассмотренной в п. 9.7 с той разницей, что предполагается протекание дифференциального сверхтока, например, при коротком замыкании на корпус электроприемника в системе TN-C-S.


9. ВЫБОР ТИПА И ПАРАМЕТРОВ УЗО
9.9. НОМИНАЛЬНЫЙ УСЛОВНЫЙ ТОК КОРОТКОГО ЗАМЫКАНИЯ Inc
Номинальный условный ток короткого замыкания - один из основных параметров УЗО характеризующий, прежде всего, качество изделия. Указанное заводом-изготовителем значение этого параметра проверяется при сертификационных испытаниях устройства. Смысл испытания заключается в определении термической и электродинамической стойкости изделия при протекании сверхтоков. При испытании на специальном стенде создается цепь из мощного источника и нагрузки, обеспечивающая протекание заданного сверхтока из ряда: 3; 4,5; 6; 10 кА. Испытательный ток не достигает заданного значения, поскольку отключается ранее последовательно включенным защитным аппаратом с нормированной уставкой. Как правило, для этой цели применяются плавкие вставки в виде серебряных проводников калиброванного сечения.

Значение Inc, как важнейшего параметра УЗО, должно обязательно быть приведено на лицевой панели устройства, или в сопроводительной технической документации на УЗО.

Для УЗО типов S и G (с задержкой срабатывания) предъявляются повышенные требования по данному параметру, поскольку предполагается, что, во-первых, УЗО этого типа устанавливаются на головном участке сети, где токи короткого замыкания, естественно, выше, во-вторых, такие устройства, имея задержку по срабатыванию, могут находиться под воздействием аварийных токов более продолжительное время.


9. ВЫБОР ТИПА И ПАРАМЕТРОВ УЗО
9.10. НОМИНАЛЬНЫЙ УСЛОВНЫЙ ДИФФЕРЕНЦИАЛЬНЫЙ ТОК КОРОТКОГО ЗАМЫКАНИЯ I Dc
Параметр аналогичен рассмотренному в п. 9.9. Главным отличием является то, что сверхток протекает по одному проводнику УЗО и испытания проводятся при включении испытательного тока поочередно по отдельным полюсам УЗО.


9. ВЫБОР ТИПА И ПАРАМЕТРОВ УЗО
9.11. НОМИНАЛЬНОЕ ВРЕМЯ ОТКЛЮЧЕНИЯ Tn
Стандартами установлено предельно допустимое время отключения УЗО - 0,3 с. В действительности современные качественные УЗО имеют быстродействие порядка 20-30 мс. Это означает, что УЗО "быстрый" выключатель, поэтому на практике возможны ситуации, когда УЗО срабатывает раньше аппарата защиты и отключает как токи нагрузки, так и сверхтоки.


9. ВЫБОР ТИПА И ПАРАМЕТРОВ УЗО
9.12. ТЕМПЕРАТУРНЫЙ РЕЖИМ
УЗО обычного исполнения имеют диапазон рабочих температур от -5 до 400С. В специальном исполнении - для диапазона температур от -25 до 400С на УЗО наносится знак [image].


9. ВЫБОР ТИПА И ПАРАМЕТРОВ УЗО
9.13. СТЕПЕНЬ ЗАЩИТЫ
Обычное исполнение УЗО - IP 20. Выпускаются также УЗО специального исполнения - IP 40, при более высоких требованиях по степени защиты УЗО должны устанавливаться в защитный кожух.


9. ВЫБОР ТИПА И ПАРАМЕТРОВ УЗО
9.14. СХЕМЫ ВКЛЮЧЕНИЯ УЗО
Конструкции УЗО различных производителей могут отличаться друг от друга не только параметрами, но и схемами подключения. На рис. 9.1 приведены наиболее распространенные схемы включения УЗО. Кроме того, показано включение УЗО в одно-, двух- и трехфазном вариантах.

Рис 9.1. Схемы подключения УЗО:
а, б - двухполюсные УЗО; в, г, д, е - четырехполюсные УЗО, в которых резистор, имитирующий дифференциальный ток, подключен в фазное напряжение; ж, з, и, к - на линейное напряжение.
При включении УЗО по неполнофазному варианту необходимо обратить внимание на правильность подключения проводников к клеммам устройства - должна быть подключена цепь тестирующего резистора. Схема подключения приведена на лицевой или боковой поверхности корпуса УЗО.


9. ВЫБОР ТИПА И ПАРАМЕТРОВ УЗО
9.15. УЗО ТИПОВ АС, А И В
УЗО разделяют на типы:
  • АС, реагирующие на дифференциальный синусоидальный переменный ток;
  • А, реагирующие на синусоидальный переменный и пульсирующий постоянный дифференциальные токи;
  • В, реагирующие на синусоидальный переменный, пульсирующий постоянный и постоянный дифференциальные токи.

Применение УЗО типа А целесообразно в обоснованных случаях, например, в цепях, содержащих потребители с тиристорным управлением без разделительного трансформатора.

УЗО типа В применяют в промышленных электроустановках со смешанным питанием - переменным, выпрямленным и постоянным токами.

В табл. 9.3 приведены осциллограммы токов в цепях, содержащих различные управляемые и неуправляемые вентильные элементы, и указаны типы УЗО, допустимые к применению в указанных цепях.

Таблица 9.3.

Схема | Осцилограмма тока Ih | Осцилограмма тока ID | Допустимость применения УЗО типов
 |  |  | АС | А
 |  |  | Нет | Да
 |  |  | Нет | Да
 |  |  | Нет | Нет
 |  |  | Нет | Да
 |  |  | Да | Да
 |  |  | Нет | Да
 |  |  | Да | Да
 |  |  | Нет | Нет


10. КООРДИНАЦИЯ ЗАЩИТНЫХ УСТРОЙСТВ

УЗО, как элемент электрической цепи, должно быть защищено от перегрузки и тока короткого замыкания последовательным защитным устройством (ПЗУ).

ГОСТ 50571.5-94 определяет в п. 433:
  • "Устройства защиты должны отключать любой ток перегрузки, протекающий по проводникам, раньше, чем такой ток мог бы вызвать повышение температуры проводников, опасное для изоляции, соединений, зажимов или среды, окружающей проводники".
  • Номинальный рабочий ток УЗО должен быть равным или на ступень (из ряда стандартных значений номинальных токов УЗО) выше номинального рабочего тока ПЗУ.

В ГОСТ Р 50807-95 указано:

  • 2.4.8. Устройство защиты от короткого замыкания, указанное изготовителем, которое должно быть установлено последовательно с УЗО с целью защиты от токов короткого замыкания.
  • 4.3.1. Устройство защиты от коротких замыканий предназначено для обеспечения достаточной защиты УЗО от воздействия токов короткого замыкания, не превосходящих значений номинального условного тока короткого замыкания Inc и номинального условного дифференциального тока короткого замыкания IDc.

Изготовитель УЗО должен указать следующие характеристики устройства защиты от коротких замыканий:

а) максимальное значение пропускаемой величины I2t;

б) максимальное значение пропускаемого пикового тока Ip.

Если изготовитель не указывает эти значения для УЗО, то минимальные значения берутся в зависимости от условного тока короткого замыкания из табл. 4.1.

Любое устройство защиты от коротких замыканий, которое отвечает требованиям, установленным соответствующим стандартом и обладающее характеристиками п. а) и п. б), не превышающими значений, указанных изготовителем для УЗО, может использоваться для защиты УЗО.

В ГОСТ Р 51326.1-99 содержится следующее требование:

  • 9.11.2. УЗО должно быть защищено от короткого замыкания посредством автоматических выключателей или предохранителей согласно требованиям соответствующих стандартов серии ГОСТ Р 50571.
  • 9.11.2.1. ПЗУ может быть автоматическим выключателем или плавким предохранителем, имеющим интеграл Джоуля I2t и пиковый ток Ip, не превосходящий способности выдерживать I2t и Ip, установленные для УЗО изготовителем.

Российский стандарт ГОСТ Р 50345-92 (МЭК 898-87) "Автоматические выключатели для защиты от свехтоков бытового и аналогичного назначения" классифицирует автоматические выключатели по току мгновенного расцепления: типы B, C и D.

Времятоковые рабочие характеристики автоматических выключателей типов B, C и D приведены на рис. 10.1.

Рис 10.1. Времятоковые рабочие характеристики автоматических выключателей типов B,C и D


11. СЕЛЕКТИВНОСТЬ РАБОТЫ УЗО

Для обеспечения требований селективной работы нескольких УЗО в радиальных схемах электроснабжения необходимо учитывать следующие факторы.

В силу очень высокого быстродействия УЗО практически невозможно обеспечить селективность действия УЗО по току при значениях уставок на соседних ступенях защиты, например, 10 и 30 мА, или 30 и 100 мА. Необходимо также учитывать, что на практике утечка тока в электроустановке вовсе не обязательно плавно увеличивается по мере старения изоляции, появления мелких дефектов и т.д. Возможны пробой изоляции или ее серьезное повреждение, когда ток утечки мгновенно достигает значения, значительно превышающего уставку. Логично, что в этих случаях возможно срабатывание любого из УЗО, установленных последовательно в цепи.

Селективность работы УЗО может быть обеспечена применением модификаций УЗО с выдержкой времени срабатывания (УЗО с индексами S или G).

УЗО с индексом S имеют выдержку времени от 0,13 до 0,5 с (при номинальном дифференциальном токе см. табл. 4.3), с индексом G - меньшую выдержку.

Важно учесть, что УЗО, работающие с выдержкой по времени, находятся более долгое время под воздействием экстремальных токов, поэтому к ним предъявляются повышенные требования по условному току короткого замыкания (Inc), термической и динамической стойкости, коммутационной способности и т.д.

На рис. 11.1 приведены времятоковые характеристики УЗО без выдержки времени с номинальным отключающим дифференциальным током IDn = 30 мА и УЗО с выдержкой времени (характеристика S) с номинальным отключающим дифференциальным током IDn = 300 мА.

Рис 11.1. Времятоковые характеристики УЗО

Рис 11.2. Примеры схем с 2-мя и 3-мя уровнями селективности
Практика применения УЗО с выдержкой времени широко распространена во Франции для обеспечения защиты от пожаров. На главном вводе в распределительном щите электроустановки, как правило, устанавливают УЗО противопожарного назначения типа S с номинальным отключающим дифференциальным током 300 или 500 мА.

В Германии, Австрии устройства с выдержкой времени применяются в меньшей степени, предпочтение отдается радиальным схемам с более чувствительными УЗО, выполняющими как электрозащитные, так и противопожарные функции.


12. КОНТРОЛЬ ИЗОЛЯЦИИ, ОБНАРУЖЕНИЕ ЕЕ НЕИСПРАВНОСТЕЙ

Режим работы электрической сети, изолированной от земли (режим изолированной нейтрали, IT-системы), широко применяется в электроустановках, требующих повышенной надежности энергоснабжения, и особоопасных по условиям электропоражения. К таким электроустановкам относятся системы энергоснабжения медицинских учреждений, больниц, судов, железнодорожных предприятий, горной, нефтедобывающей, сталеплавильной, химической промышленности, испытательного, лабораторного, взрывоопасного производства и многие другие.

В электрических сетях и электроустановках, изолированных от земли, условия электробезопасности и надежности энергоснабжения в значительной мере определяются состоянием изоляции, ее сопротивлением и емкостью относительно земли. Для обеспечения требуемого уровня сопротивления изоляции в электрической сети или конкретной электроустановке правила предписывают ведение непрерывного автоматического контроля (мониторинга) сопротивления изоляции, осуществляемого устройствами контроля изоляции.

Поскольку в таких сетях условия электробезопасности могут быть обеспечены высоким сопротивлением изоляции, применение УЗО не всегда оправдано, хотя в отдельных случаях может оказаться необходимым.

Функции устройства контроля изоляции заключаются в измерении сопротивления изоляции сетей под рабочим напряжением и при включенных токоприемниках, оценке результатов измерения путем сравнения с уставкой, задаваемой, как правило, по условиям электробезопасности, и, в случае необходимости, включении сигнализации или воздействии на отключающий аппарат.

Таким образом, устройство контроля изоляции осуществляет "защиту человека изоляцией цепей электроустановки" путем ведения непрерывного измерения сопротивления изоляции с целью поддержания его значения на уровне, обеспечивающем условия электробезопасности.

Вышеизложенное означает, что контроль изоляции является, необходимым, но не достаточным условием обеспечения условий электробезопасности. Достаточными условиями могут быть: поддержание сопротивления изоляции на уровне выше критического, защитное отключение и т.п.

По назначению устройства контроля изоляции можно разделить на группы:

А - устройства автоматического (непрерывного) контроля сопротивления изоляции сети или установки относительно земли;

Б - инспекторские приборы для периодических контрольных измерений сопротивления изоляции в рабочем режиме сети;

В - устройства селективного обнаружения в разветвленных электрических сетях присоединения (фидера) с пониженным уровнем сопротивления изоляции.

В настоящее время в России и за рубежом выпускаются устройства контроля изоляции, отличающиеся друг от друга принципом действия, конструктивными решениями, областью применения, надежностью работы.

Лидирующее положение в данной области производства занимает германская фирма Bender GmbH, имеющая филиалы и дочерние фирмы во многих странах мира - США, Бразилии, Франции, Словакии, Южной Корее и др.

Программа производства данной фирмы включает в себя устройства контроля изоляции для сетей переменного тока напряжением до 690 В, сетей постоянного тока до 500 В, смешанных (переменного и постоянного тока), отключенных (включаемых периодически), устройства поиска поврежденных присоединений (фидеров) в разветвленных сетях переменного тока напряжением до 10 кВ и постоянного тока до 690 В и др.

Особое место в программе занимают установки резервированного электроснабжения медицинских учреждений, например, операционных и помещений экстремальной терапии.

Российское предприятие ОПЗ МЭИ освоило производство по лицензии фирмы Bender GmbH устройства автоматического контроля изоляции "АСТРО-ИЗО-470", имеющего следующие технические параметры:

Номинальное рабочее напряжение, 0-690 В

Частота переменного тока, 50-60 Гц

Диапазоны уставок по сопротивлению изоляции, 1-20 и 10-200 кОм

Сигнализация, на табло и дистанционная

Количество пар контактов исполнительного реле, 2

Исполнение, щитовое, на ДИН-рейке

Внешний вид устройства и схемы подключения показаны на рис. 12.1 и 12.2.

Рис 12.1. Внешний вид устройства контроля изоляции АСТРО-ИЗО

Рис 12.2. Схемы подключения устройства контроля изоляции АСТРО-ИЗО
Важное значение имеет выбор уставки устройств автоматического контроля сопротивления изоляции. Выбор уставки осуществляют по условиям электробезопасности или по устойчивому среднему уровню сопротивления изоляции сети относительно земли.

Одним из наиболее трудоемких и сложных мероприятий в практике эксплуатации сетей с изолированной нейтралью является выявление фидера с пониженным сопротивлением изоляции. Существует класс приборов (RCM - residual current monitor - устройство контроля дифференциального тока), стационарных, с токовыми датчиками на присоединениях, и переносных, в виде токоискательных клещей, позволяющих осуществлять селективный контроль изоляции.

Селективным (избирательным) принято называть действие защитного устройства, обеспечивающее отключение только поврежденного участка сети или элемента электрооборудования посредством ближайших к нему выключателей. Алгоритм селективного отключения присоединений должен быть составлен с учетом конфигурации сетей, их разветвленности, категории электроснабжения и т.д.

Принцип селективности действия электрозащитного устройства может быть сформулирован в виде двух условий - необходимого и достаточного.

Необходимым (но не достаточным) условием селективности действия устройства является наличие у каждого контролируемого объекта (электрической цепи) датчика, контролирующего состояние сопротивления его изоляции.

Достаточным условием обеспечения селективности является выбор оптимального алгоритма опроса датчиков и команд на отключение аппаратов.

В качестве примера устройства поиска поврежденного присоединения в разветвленных сетях переменного тока напряжением до 10 кВ с системами заземления TN или IT можно привести прибор RCMS-470 производства вышеупомянутой фирмы "Bender", позволяющий вести постоянный контроль токов утечки в 12 фидерах одновременно. Для каждого из фидеров может быть задана соответствующая уставка по дифференциальному току. Выходной сигнал с прибора может быть подан либо на устройства сигнализации, либо на исполнительные устройства - выключатели.


13. ПРИНЦИПЫ ВЫПОЛНЕНИЯ ЗАЩИТЫ ОТ ПЕРЕНАПРЯЖЕНИЙ
13.1. ОБЩИЕ ПОЛОЖЕНИЯ
Нормативная база по системам защиты от грозовых и коммутационных перенапряжений для сетей электроснабжения низкого напряжения до настоящего времени разработана недостаточно.

В ПУЭ (7-е изд., п. 7.1.22) содержится следующее требование:

"…При воздушном вводе должны устанавливаться ограничители импульсных перенапряжений".

Технический комитет Международной электротехнической комиссии - ТС 37 разработал стандарты по защите от волновых грозовых и коммутационных перенапряжений - МЭК 61647-1,2,3,4, МЭК 61643-1,2, МЭК 61644-1,2.

На основе стандарта МЭК 61643-1 (1998-02) "Устройства защиты от волн перенапряжения, для низковольтных систем распределения электроэнергии. Эксплуатационные требования и методы испытания" был разработан, в частности, немецкий стандарт VDE 0675 Ч.6. "Разрядники и устройства защиты от перенапряжений для сетей переменного тока 100-1000 В".

В России системы грозозащиты регламентируются "Инструкцией по устройству молниезащиты зданий и сооружений (РД 34.21.122-87)".

Грозозащита является одним из разделов комплекса задач по обеспечению электромагнитной совместимости. В настоящее время общепринятой считается зонная концепция защиты от перенапряжений (МЭК 1024).

Существует различие между внешней и внутренней грозозащитой.

Внешняя грозозащита предназначена для защиты зданий и других объектов при прямых ударах молнии. Эта защита представляет собой один или несколько низкоомных и малоиндуктивных путей тока молнии на землю (молниеотвод, состоящий из токоприемника, токоотвода и заземлителя). Внешняя грозозащита является классической и выполняется в соответствии с действующими нормами.

Внутренняя грозозащита защищает электрические установки и электронные приборы внутри зданий от частичных токов молнии, от коммутационных, грозовых перенапряжений и повышения потенциала в системе заземления. Кроме того, внутренняя грозозащита обеспечивает защиту от воздействий, вызванных ударами молний, электромагнитных полей. Для внутренней грозозащиты основным условием является наличие эффективной системы заземления. Внутренняя грозозащита приобрела значение лишь в последние годы в связи с широким распространением микроэлектроники.

Границы эшелонированных защитных зон в здании образуются устройствами внешней грозозащиты, стенами зданий (металлическими фасадами, арматурой несущих стен и др.), внутренними экранированными помещениями, измерительными камерами, корпусами приборов и т.д.

На рис. 13.1 представлена схема питания электроустановки со ступенчатой системой защиты от перенапряжений. На главном вводе после группы предохранителей между каждым фазным проводником и главной шиной заземления включены искровые разрядники. При импульсах перенапряжений, поступающих по проводам сети, или при повышениях потенциала точки А во время прямого удара молнии разрядники срабатывают и пропускают заряд на землю.

При ударе молнии потенциал точки А относительно удаленного заземлителя, например, заземлителя трансформатора источника питания, может достигать миллиона вольт. Однако напряжение между фазами сети и главной заземляющей шины не превысит значение напряжения срабатывания искровых разрядников. Это означает, что вся внутренняя электропроводка испытывает одинаковое повышение потенциала.

Рис 13.1. Схема питания электроустановки со ступенчатой системой защиты от перенапряжений
Допустимо также предположить, что при соотношении сопротивлений заземлителя и проводов сети 1:10 лишь 10 % тока молнии поступает в распределительную сеть электроустановки.

Наряду с классическими разрядниками во внутренней грозозащите применяются специальные ограничители перенапряжений (ОПН), состоящие из параллельно соединенных искрового разрядника и варистора. Варистор ограничивает возникающие довольно часто перенапряжения, вызванные дальними ударами молний, искровой разрядник срабатывает при прямом ударе молнии, если из-за больших токов на варисторе остается достаточное высокое остающееся напряжение. При необходимости, в областях с высокой грозовой активностью, остающиеся перенапряжения на последующих зонах снижают дополнительно включенными варисторными или комбинированными ОПН с различными параметрами, устанавливаемыми на границах зон. При этом для развязки ступеней защиты применяют специальные, включаемые последовательно в линию индуктивности.

Благодаря рационально эшелонированной защите можно, как и в сетях высокого напряжения достичь требуемой координации изоляции.

В российских нормативных документах указания о применении ОПН содержатся во "Временных указаниях по применению УЗО в электроустановках зданий" (И.П. от 29.04.97 № 42-6/9-ЭТ). В разд. 6 "Указания по применению УЗО для объектов индивидуального строительства" в п. 6.3 указывается: "При выборе схемы электроснабжения, распределительных щитков и собственно типов УЗО следует обратить особое внимание на необходимость установки ограничителей перенапряжений (ОПН) (разрядников) при воздушном вводе". Там же показана схема электроснабжения коттеджа, где на главном вводе показано подключение ОПН с фазного и нулевого проводников на шину РЕ.


13. ПРИНЦИПЫ ВЫПОЛНЕНИЯ ЗАЩИТЫ ОТ ПЕРЕНАПРЯЖЕНИЙ
13.2. ТЕХНИЧЕСКИЕ ПАРАМЕТРЫ УСТРОЙСТВ ЗАЩИТЫ ОТ ПЕРЕНАПРЯЖЕНИЙ
В качестве примера в таблице 13.1 и на рис. 13.2 приведены параметры испытательных импульсов тока для испытания оборудования в соответствии с классами исполнения 3 и 4.

Таблица 13.1

Параметр/импульс | 1 | 2 | 3
imax, кА | 100 | 100 | 5
W/R (удельная энергия), Дж/Ом | 2,5 * 106 | 5 * 105 | 0,4 * 103
Qmax, Кл | 50 | 10 | 0,1
Форма импульса, мкс | 10/350 | 8/80 | 8/20

Рис 13.2. Испытательные импульсы
Для защиты от импульсных перенапряжений применяются вентильные разрядники, калиброванные искровые промежутки, различного вида нелинейные сопротивления, варисторы и их комбинации. Далее для простоты изложения как обобщающий будет использоваться термин "защитный элемент".

Защитные элементы согласно классификации МЭК по назначению и по параметрам разделяются на классы A, B, C и D.

Класс А. Предназначены для установки в распределительных воздушных сетях низкого напряжения. Испытываются ударным током 3 (табл. 13.1).

Класс В. Предназначены для систем уравнивания грозовых перенапряжений и защиты от прямых ударов молнии. Испытываются ударным током 1 (табл. 13.1).

Класс С. Предназначены для защиты от импульсных перенапряжений в стационарных электроустановках и устанавливаются во вводных распределительных щитах. Испытываются ударным током 3 (табл. 13.1).

Класс D. Предназначены для защиты от импульсных перенапряжений в стационарных и передвижных электроустановках и устанавливаются в розеточных блоках или непосредственно у потребителя. Испытываются комплексными импульсами напряжения 1,2/50 и тока 8/20 мкс.

Известными европейскими производителями разрядников различных систем являются фирмы: DEHN, ABB, INDELEC, LEGRAND, ISKRA, CITEL, EFEN, OBO BETTERMANN и др.

На рис. 13.3 приведена схема питания электроустановки с системой заземления TN-C-S и устройствами защиты от перенапряжений, рекомендуемая фирмой DEHN.

Рис 13.3. Схема питания электроустановки с системой заземления TN-C-S и устройствами защиты от перенапряжений DEHF
Схема вводного распределительного устройства с устройством защиты от грозовых перенапряжений, рекомендуемая фирмой LEGRAND, приведена на рис. 13.4.

Рис 13.4. Схема вводного распределительного устройства с устройством защиты от грозовых перенапряжений LEGRAND
В России ОПЗ МЭИ выпущена первая партия ограничителей перенапряжения типа АСТРО*ОПН-12/0,4. В табл. 13.2 приведены его основные технические данные. Ограничитель перенапряжений нелинейный АСТРО*ОПН-12/0,4 предназначен для защиты от грозовых и коммутационных перенапряжений электроустановок, в сетях 380/220 В переменного тока частоты 50 Гц. Ограничители ОПН предназначены для внутренней установки климатического исполнения УХЛ 4.

Таблица 13.2

№ | Наименование параметра | Номинальное значение
1 | Напряжение Un, В | 380
2 | Наибольшее допустимое напряжение ОПН Uэф, В | 400
3 | Номинальный разрядный ток (8/20 мкс), кА | 10
4 | Остающееся напряжение при импульсе тока, не более В |
 | 250 А, 8/20 мкс (U250) | 1000
 | 250 А, 30/60 мкс (0,995U250) | 995
 | 2500 А, 8/20 мкс (0,18U250) | 1180
 | 5000 А, 8/20 мкс (1,26U250) | 1260
 | 5000 А, 1/2,5 мкс (1,35U250) | 1350
 | 10000 А, 1/2,5 мкс (1,35U250) | 1350
5 | Классификационное напряжение Uкл (амплитудное значение синусоидального напряжения частоты 50 Гц при амплитудном значении тока через ОПН 1,5 мА), В | 710
6 | Максимальный разрядный ток (4/10 мкс), кА | 50
7 | Максимальная энергния, поглощаемая при коммутационном перенапряжении, кДж | 0,8
8 | Пропускная способность ОПН, воздействий (прямоугольные импульсы тока длительностью 2000 мкс с амплитудой 250 А по 2-3 воздействия с интервалом 50-60 с с последующим охлаждением до температуры окружающей среды 20-+15 0С | 20
9 | Габаритные размеры (один модуль, крепление на ДИН-рейку), мм | 17,5х75х80

Ограничитель представляет собой разрядник без искровых промежутков, активная часть которых состоит из металлооксидных нелинейных резисторов (МНР) с высоконелинейной вольт-амперной характеристикой.

Защитное действие ограничителя перенапряжений основано на протекании через него при появлении опасных перенапряжений (в силу высоконелинейной вольт-амперной характеристики МНР), импульсного тока на заземляющее устройство, что обеспечивает снижение перенапряжений до безопасного значения, при котором не происходит пробоя изоляции электрооборудования.


14. МОНТАЖ И ЭКСПЛУАТАЦИЯ УЗО В ЭЛЕКТРОУСТАНОВКАХ
14.1. МОНТАЖ УЗО
Монтаж УЗО должен осуществляться только квалифицированным персоналом, имеющим лицензию на выполнение электромонтажных работ.

Рекомендуется перед вводом электроустановки с УЗО в эксплуатацию провести замеры "фоновых" токов утечки на землю при одновременном или последовательном включении всех электроприемников.

Методика определения значения отключающего дифференциального тока - порога срабатывания УЗО, измерения тока утечки в зоне защиты УЗО, выявления дефектных цепей и электроприемников в электроустановке приведена в Приложении 4.

Проверка работоспособности УЗО в составе электроустановки здания осуществляется при помощи специального тестового прибора, например, типа АСТРО*ТЕСТ, разработанного ЗАО "АСТРО-УЗО" (см. Приложение 5).

В настоящее время в нашей в стране в эксплуатации находятся как старые электроустановки с системой заземления TN-C, так и новые, с системой заземления TN-C-S.

При монтаже УЗО необходимо провести внимательное исследование системы заземления в конкретной электроустановке и выполнить четкое разделение нулевого рабочего и нулевого защитного проводников в зоне защиты УЗО.

Для правильного функционирования УЗО необходимо, чтобы в зоне защиты УЗО нулевой рабочий проводник не имел электрического контакта с заземленными элементами установки.


14. МОНТАЖ И ЭКСПЛУАТАЦИЯ УЗО В ЭЛЕКТРОУСТАНОВКАХ
14.2. ЭКСПЛУАТАЦИОННЫЙ КОНТРОЛЬ УЗО
После сдачи электроустановки в эксплуатацию для напоминания владельцу электроустановки о ежемесячных проверках исправности УЗО целесообразно применение Карты эксплуатационного контроля, образец которой приведен ниже. Карта размещается на внутренней стороне двери ВРУ (РЩ).

Если в РЩ установлено два и более УЗО, следует промаркировать их и заполнить соответствующую строку Карты при сдаче электроустановки здания в эксплуатацию.

Согласно Правилам эксплуатации электроустановок потребителей (5-е изд., 1999 г. п. 2.7.14) устройства защитного отключения должны периодически проверяться в соответствии с рекомендациями завода-изготовителя.

УЗО должно быть опломбировано и сделаны записи в паспорт устройства и оперативный журнал.

Периодическая ежемесячная проверка работоспособности УЗО осуществляется нажатием кнопки "Тест".

Отметка об исправности УЗО заносится в соответствующую графу Карты контроля.

КАРТА КОНТРОЛЯ УЗО № _______

Адрес ____________________________________________________________

Ф.И.О. ответственного за электроустановку ___________________________

Дата выдачи и № сертификата на электроустановку ___________________

Год | Месяц
 | Янв. | Фев. | Март | Апр. | Май | Июнь | Июль | Авг. | Сент. | Окт. | Нояб. | Дек.
2001 |  |  |  |  |  |  |  |  |  |  |  |
2002 |  |  |  |  |  |  |  |  |  |  |  |
2003 |  |  |  |  |  |  |  |  |  |  |  |
2004 |  |  |  |  |  |  |  |  |  |  |  |
2005 |  |  |  |  |  |  |  |  |  |  |  |
2006 |  |  |  |  |  |  |  |  |  |  |  |

Ответственный за электроустановку ___________ Проверяющий ______________


14. МОНТАЖ И ЭКСПЛУАТАЦИЯ УЗО В ЭЛЕКТРОУСТАНОВКАХ
14.3. ПОРЯДОК ПРОВЕРКИ РАБОТОСПОСОБНОСТИ УЗО
  1. Установить последовательность проверки УЗО при наличии в схеме двух и более устройств, определить место отметки об исправности в Карте эксплуатационного контроля.
  2. Подать рабочее напряжение на электроустановку.
  3. Нажать кнопку "Тест". Немедленное срабатывание УЗО (отключение защищаемой устройством цепи) означает, что УЗО исправно. Если цепь не отключилась, следует вызвать специалиста - электрика для замены УЗО.
  4. Для восстановления питания электроустановки взвести рукоятку УЗО в положение "Вкл".
  5. Сделать соответствующую запись в Карту контроля.


15. АНАЛИЗ ПРИЧИН СРАБАТЫВАНИЯ УЗО И АЛГОРИТМ ПОИСКА НЕИСПРАВНОСТЕЙ В ЭЛЕКТРОУСТАНОВКЕ

При срабатывании УЗО необходимо определить вид неисправности в электроустановке. Порядок действий обслуживающего электроустановку персонала в этом случае следующий.
Взвести УЗО. Если УЗО взводится, то это значит, что в электроустановке имела место утечка тока на землю, вызванная нестабильным или кратковременным нарушением изоляции. В этом случае необходимо провести общий контроль состояния изоляции. Проверить работоспособность УЗО нажатием кнопки "Тест".
Если УЗО взводится и мгновенно срабатывает, то это означает, что либо в электроустановке имеет место дефект изоляции какого-либо электроприемника, электропроводки, монтажных проводников электрощита, либо УЗО неисправно. В этом случае необходимо произвести следующие действия:
  1. Отключить все автоматические выключатели групповых цепей, защищаемых УЗО.
    Если автоматические выключатели однополюсные или трехполюсные и не размыкают нулевые рабочие проводники, то с учетом того, что утечка тока возможна и с нулевого рабочего проводника, для обнаружения дефектной цепи возможно понадобится выполнить отсоединение всех нулевых рабочих проводников от сборной шины.

  2. Взвести УЗО.
  3. Если УЗО взводится, проверить работоспособность УЗО нажатием кнопки "Тест". Мгновенное отключение УЗО означает, что оно исправно, но в защищаемой цепи имеется утечка тока.
  4. Последовательно включать автоматические выключатели.
  5. Если УЗО срабатывает при включении определенного автоматического выключателя, то это означает, что в цепи данного выключателя имеется повреждение изоляции.
  6. Отключить или отсоединить все электроприемники в цепи выключателя, при включении которого сработало УЗО.
  7. Взвести УЗО.
  8. Если УЗО взводится, то это означает, что неисправность изоляции в каком-то из электроприемников.
  9. Последовательно включать каждый электроприемник данной цепи.
  10. УЗО срабатывает при включении определенного электроприемника.
  11. Отключить дефектный электроприемник.
  12. Подключить все электроприемники (кроме дефектного), взвести УЗО, убедиться, что УЗО не срабатывает. Проверить работоспособность УЗО нажатием кнопки "Тест".

Примечания:
По п. 8. Если УЗО не взводится при всех отключенных электроприемниках данной цепи, то это означает, что дефектна изоляция электропроводки.

По п. 3. Если УЗО не взводится, то это означает, что имеет место неисправность изоляции монтажных проводников электрощита или неисправность УЗО.


16. ПОРЯДОК КОНТРОЛЯ УЗО ПРИ СЕРТИФИКАЦИИ ЭЛЕКТРОУСТАНОВОК
16.1. ПРОВЕРКА ТЕХНИЧЕСКОЙ ДОКУМЕНТАЦИИ НА УЗО
УЗО, применяемые в электроустановках зданий на объектах Российской Федерации, должны отвечать требованиям действующего стандарта (ГОСТ Р 50807-95) и в обязательном порядке пройти сертификационные испытания по утвержденной Госэнергонадзором и Госстандартом программе в аккредитованном по УЗО сертификационном центре. Это означает, что все УЗО, применяемые в электроустановке здания, должны иметь российский сертификат соответствия с указанием его срока действия. Сертификат выдается на определенный срок, обычно 3 года, однако предприятие-изготовитель обязано ежегодно проходить регламентированный инспекционный контроль в сертификационном центре, выдавшем сертификат на изделие, с оформлением соответствующего протокола. В случае невыполнения условий, лежащих в основе выдачи сертификата, он отменяется (приостанавливается) органом по сертификации или центральным органом по сертификации. При проверке технической документации на УЗО необходимо обратить внимание на достоверность сертификата и его содержание - соответствие требованиям нормативных документов (обязательно ГОСТ Р 50807-95, ГОСТ Р 51326.1-99, ГОСТ Р 51326.1-99), основание выдачи (протокол испытаний, отчет об инспекционном контроле), перечень модификаций, на которые распространяется его действие, адреса изготовителя и продавца, № контракта и объем партии (для импортных устройств).

УЗО должны отвечать требованиям НПБ 243-97, пройти сертификационные испытания во Всероссийском научно-исследовательском институте противопожарной обороны МВД России (ВНИИПО), иметь сертификат пожарной безопасности.

Комплект технической документации на УЗО должен включать в себя все необходимые документы (см. гл. 8. настоящих Рекомендаций).

При проверке паспорта на устройство (руководства по эксплуатации) необходимо обратить внимание на наличие указания о способе подключения устройства.

УЗО, функционально независящие от напряжения питания, обычно инвариантны (независящие) по стороне подключения к устройству сети и нагрузки.

УЗО, функционально зависящие от напряжения питания, должны иметь четкую соответствующую маркировку сторон подключения: "сеть", "нагрузка".

После пуска электроустановки в эксплуатацию в паспорте УЗО (руководстве по эксплуатации) делается соответствующая отметка.

Паспорт УЗО должен храниться у ответственного за эксплуатацию электроустановки лица для обоснования в случае неисправности УЗО претензий к заводу-производителю по выполнению последним гарантийных обязательств.

Отсутствие каких-либо из вышеперечисленных документов свидетельствует о неустановленном происхождении устройства.

Учитывая особое назначение УЗО - защиту жизни и имущества граждан, запрещается применение устройств неустановленного происхождения, а электроустановка, оборудованная подобными устройствами не может быть сертифицирована и принята в эксплуатацию.


16. ПОРЯДОК КОНТРОЛЯ УЗО ПРИ СЕРТИФИКАЦИИ ЭЛЕКТРОУСТАНОВОК
16.2. ПРОВЕРКА ПРАВИЛЬНОСТИ ВЫБОРА МЕСТА УСТАНОВКИ И ПАРАМЕТРОВ УЗО В СХЕМЕ ЭЛЕКТРОУСТАНОВКИ
Проверка должна включать в себя:
  • обоснованность выбора зоны защиты УЗО;
  • соответствие типа и параметров УЗО расчетным;
  • соответствие номинального тока устройств защиты от сверхтоков номинальному току нагрузки УЗО (см. гл. 10).


16. ПОРЯДОК КОНТРОЛЯ УЗО ПРИ СЕРТИФИКАЦИИ ЭЛЕКТРОУСТАНОВОК
16.3. ПРОВЕРКА ПРАВИЛЬНОСТИ МОНТАЖА УЗО
Проверка правильности монтажа включает в себя:
  • проверку соответствия монтажа утвержденной схеме электроустановки;
  • проверку фазировки и маркировки подключенных к УЗО проводников (фазных и нулевого);
  • проверку отсутствия соединения нулевого рабочего проводника N в зоне защиты УЗО с нулевым защитным проводником PE, а также с заземленными корпусами электрооборудования и повторным заземлением;
  • контроль надежности затяжки контактных зажимов УЗО и аппаратов защиты от сверхтоков.

Особое внимание следует обратить на то, что в старых электроустановках с системой заземления TN-C (имеющих на вводе в здание РЕN-проводник), защитный проводник РЕ, дополнительно проложенный в электроустановке, подключается во ВРУ или в групповом щитке к совмещенному PEN-проводнику (перед головным УЗО).

Типовые схемы подключения УЗО в электроустановках с различными системами заземления приведены в Приложении 3.


16. ПОРЯДОК КОНТРОЛЯ УЗО ПРИ СЕРТИФИКАЦИИ ЭЛЕКТРОУСТАНОВОК
16.4. ПРОВЕРКА РАБОТОСПОСОБНОСТИ УЗО
Проверка работоспособности УЗО состоит из:
  • проверки фиксации органа управления УЗО в двух четко различающихся положениях: "Вкл" и "Откл";
  • проверки при включенном рабочем напряжении путем нажатия кнопки "Тест" (пятикратно);
  • замера отключающего дифференциального тока УЗО специальным прибором или, например методом, описанным в Приложении 5;
  • замера "фонового" тока утечки электроустановки в зоне защиты каждого УЗО специальным прибором или, например методом, описанным в Приложении 4, и сопоставление его с номинальным отключающим дифференциальным током (уставкой срабатывания) УЗО;
  • проверки работоспособности всей системы электрозащиты на базе УЗО в электроустановке в целом путем имитации тока утечки в вероятных местах контакта человека с токопроводящими частями электрооборудования. Проверка осуществляется с помощью специального прибора, описанного в Приложении 5, имитирующего протекание заданного значения тока утечки в ограниченное время, с соблюдением соответствующих мер безопасности.


16. ПОРЯДОК КОНТРОЛЯ УЗО ПРИ СЕРТИФИКАЦИИ ЭЛЕКТРОУСТАНОВОК
16.5. МЕРЫ БЕЗОПАСНОСТИ
Испытания УЗО должен проводить только квалифицированный персонал, прошедший обучение и аттестацию с присвоением группы по электробезопасности не ниже III при работе в электроустановках до 1000 В с соблюдением требований ПТЭ и ПТБ.


16. ПОРЯДОК КОНТРОЛЯ УЗО ПРИ СЕРТИФИКАЦИИ ЭЛЕКТРОУСТАНОВОК
16.6. ДОКУМЕНТАЛЬНОЕ ОФОРМЛЕНИЕ КОНТРОЛЯ УЗО (ПРОТОКОЛ)
Сертификационная проверка электроустановки здания оформляется официальным протоколом.

Результаты контроля УЗО в составе электроустановки заносятся в протокол контроля УЗО, образец которого приведен в Приложении 6.


ПРИЛОЖЕНИЕ 1. ПЕРЕЧЕНЬ ЗДАНИЙ, СООРУЖЕНИЙ И ПРЕДПРИЯТИЙ, ЭЛЕКТРОУСТАНОВКИ КОТОРЫХ СЕРТИФИЦИРУЮТСЯ СОГЛАСНО ПРАВИЛАМ "СИСТЕМЫ СЕРТИФИКАЦИИ ЭЛЕКТРОУСТАНОВОК ЗДАНИЙ"
Первая очередь:
Жилые дома (здания) всей этажности.
Специализированные дома: общежития, гостиницы-приюты, дома маневренного фонда, специальные дома для одиноких престарелых, дома-интернаты для инвалидов и ветеранов и тому подобное, квартиры, служебные, жилые помещения.
Учреждения образования, воспитания и подготовки кадров (школы, школы-интернаты, колледжи, лицеи, техникумы, вузы, детские сады и ясли, детские оздоровительные лагеря и др.).
Вторая очередь:
Гостиницы, дома отдыха, пансионаты и турбазы.
Лечебно-профилактические учреждения (поликлиники, клиники, медсанчасти, амбулатории, больницы, госпитали, родильные дома, травмопункты, санатории, профилактории и др.).
Предприятия общественного питания (рестораны, кафе, столовые, буфеты, бары, молокораздаточные пункты и др.).
Предприятия бытового обслуживания (бани, сауны, прачечные, КБО, химчистки, парикмахерские, фотоателье, мастерские по ремонту, пошиву, общественные туалеты и др.).
Предприятия торговли (универмаги, торговые центры, магазины, торговые киоски, крытые рынки и др.).
Третья очередь:
Учреждения финансирования, кредитования и страхования (банки, обменные пункты, казино, страховые компании и агентства, таможенные и налоговые службы и др.).
Учреждения управления (административные учреждения, общественные организации, союзы, партии).
Культурно-досуговые и спортивные учреждения (театры, кинотеатры, дворцы, клубы и дома культуры, стадионы, бассейны и др.).
Учреждения искусства (музеи, галереи и выставочные залы, библиотеки и др.).
Здания для транспорта (вокзалы всех видов транспорта (кроме метро), транспортные агентства).
Учреждения непроизводственных сфер деятельности (проектные, конструкторские и научные организации, архивы, гаражи личного транспорта и др.).

Перечень разработан в соответствии с Законом РФ "Об основах Федеральной жилищной политики", СНиП 2.08.01-89 и СНиП 2.08.2-89.


ПРИЛОЖЕНИЕ 2. НОРМАТИВНЫЕ ДОКУМЕНТЫ
В настоящее время в Российской Федерации действует ряд нормативных документов, регламентирующих технические параметры и требования к применению УЗО в электроустановках зданий. Ниже приводится перечень основных документов с краткими выдержками, касающимися применения УЗО.

1. Правила устройства электроустановок Изд. 7-е, 1999 г.

Раздел 6. "Электрическое освещение"

6.1.14. В помещениях с повышенной опасностью и особо опасных при высоте установки светильников общего освещения над полом или площадкой обслуживания менее 2,5 м применение светильников класса защиты 0 запрещается, необходимо применять светильники класса защиты 2 или 3. Допускается использование светильников класса защиты 1, в этом случае цепь должна быть защищена устройством защитного отключения (УЗО) с током срабатывания до 30 мА…

6.1.16. Для питания светильников местного стационарного освещения с лампами накаливания должны применяться напряжения: в помещениях без повышенной опасности - не выше 220 В и в помещениях с повышенной опасностью и особо опасных - не выше 50 В. В помещениях с повышенной опасностью и особо опасных допускается напряжение до 220 В для светильников, в этом случае должно быть предусмотрено или защитное отключение линии при токе утечки до 30 мА, или питание каждого светильника через разделяющий трансформатор…

6.1.17. …Переносные светильники, предназначенные для подвешивания, настольные, напольные и т.п. приравниваются при выборе напряжения к стационарным светильникам местного стационарного освещения (п. 6.1.16.)…

6.1.48. При выполнении схем питания светильников и штепсельных розеток следует выполнять требования по установке УЗО, изложенные в гл. 7.1 и 7.2.

6.1.49. Для установок наружного освещения: освещения фасадов зданий, монументов и тому подобное, наружной световой рекламы, и указателей в сетях TN-S или TN-C-S рекомендуется установка УЗО с током срабатывания до 30 мА, при этом фоновое значение токов утечки должно быть по крайней мере, в 3 раза меньше уставки срабатывания УЗО по дифференциальному току.

6.4.18. Установки световой рекламы, архитектурного освещения зданий следует, как правило, питать по самостоятельным линиям - распределительным или от сети зданий. Допускаемая мощность указанных установок не более 2 кВт на фазу при наличии резерва мощности сети.

Для линии должна предусматриваться защита от сверхтока и токов утечки (УЗО).

Раздел 7. "Электрооборудование специальных установок"

Глава 7.1. "Электроустановки жилых, общественных, административных бытовых зданий"

7.1.48. …В ванных комнатах квартир и номеров гостиниц допускается установка штепсельных розеток в зоне 3 по ГОСТ Р 50571.11-96, присоединяемых к сети через разделительные трансформаторы или защищенных устройством защитного отключения, реагирующим на дифференциальный ток, не превышающий 30 мА…

7.1.71. Для защиты групповых линий, питающих штепсельные розетки для переносных электрических приборов, рекомендуется предусматривать устройства защитного отключения.

7.1.72. Если устройство защиты от сверхтока (автоматический выключатель, предохранитель) не обеспечивает время автоматического отключения 0,4 с при номинальном напряжении 220 В из-за низких значений токов короткого замыкания и установка (квартира) не охвачена системой уравнивания потенциалов, установка УЗО является обязательной.

7.1.73. При установке УЗО последовательно должны выполняться требования селективности. При двух- и многоступенчатой схемах УЗО, расположенное ближе к источнику питания, должно иметь уставку и время срабатывания не менее чем в 3 раза большие, чем у УЗО, расположенного ближе к потребителю.

7.1.74. В зоне действия УЗО нулевой рабочий проводник не должен иметь соединений с заземленными элементами и нулевым защитным проводником.

7.1.75. Во всех случаях применения УЗО должно обеспечивать надежную коммутацию цепей нагрузки с учетом возможных перегрузок.

7.1.76. …Не допускается использовать УЗО в групповых линиях, не имеющих защиты от сверхтока, без дополнительного аппарата, обеспечивающего эту защиту.

При использовании УЗО, не имеющих защиты от сверхтока, необходима их расчетная проверка в режимах сверхтока с учетом защитных характеристик вышестоящего аппарата, обеспечивающего защиту от сверхтока.

7.1.77. В жилых зданиях не допускается применять УЗО, автоматически отключающие потребителя от сети при исчезновении или недопустимом падении напряжения сети. При этом УЗО должно сохранять работоспособность на время не менее 5 с при снижении напряжения до 50 % номинального.

7.1.78. В зданиях могут применяться УЗО типа А, реагирующие как на переменные, так и на пульсирующие токи повреждений, или АС, реагирующие, только на переменные токи утечки.

Источником пульсирующего тока являются, например, стиральные машины с регуляторами скорости, регулируемые источники света, телевизоры, видеомагнитофоны, персональные компьютеры и др.

7.1.79. В групповых сетях, питающих штепсельные розетки, следует применять УЗО с номинальным током срабатывания не более 30 мА.

Допускается присоединение к одному УЗО нескольких групповых линий через отдельные автоматические выключатели (предохранители).

Установка УЗО в линиях, питающих стационарное оборудование и светильники, а также в общих осветительных сетях, как правило, не требуется.

7.1.80. В жилых зданиях УЗО рекомендуется устанавливать на квартирных щитках, допускается их установка на этажных щитках.

7.1.81. Установка УЗО запрещается для электроприемников, отключение которых может привести к ситуациям, опасным для потребителей (отключению пожарной сигнализации и т.п.).

7.1.82. Обязательной является установка УЗО с номинальным током срабатывания не более 30 мА для групповых линий, питающих розеточные сети, находящиеся вне помещений и в помещениях особо опасных и с повышенной опасностью, например, в зоне 3 - ванных и душевых помещений квартир и номеров гостиниц.

7.1.83. Суммарный ток утечки сети с учетом присоединяемых стационарных и переносных электроприемников в нормальном режиме работы не должен превосходить 1/3 номинального тока УЗО. При отсутствии данных ток утечки электроприемников следует принимать из расчета 0,4 мА на 1 А тока нагрузки, а ток утечки сети - из расчета 10 мкА на 1 м длины фазного проводника.

7.1.84. Для повышения уровня защиты от возгорания при замыканиях на заземленные части, когда величина тока недостаточна для срабатывания максимальной токовой защиты, на вводе в квартиру, индивидуальный дом и тому подобное рекомендуется установка УЗО с током срабатывания до 300 мА.

7.1.85. Для жилых зданий при выполнении требований п. 7.1.83 функции УЗО по пп. 7.1.79 и 7.1.84 могут выполняться одним аппаратом с током срабатывания не более 30 мА.

7.1.86. Если УЗО предназначено для защиты от поражения электрическим током и возгорания или только для защиты от возгорания, то оно должно отключать как фазный, так и нулевой рабочие проводники, защита от сверхтока в нулевом рабочем проводнике не требуется.

7.1.87. На вводе в здание должна быть выполнена система уравнивания потенциалов путем объединения следующих проводящих частей:

основной (магистральный) защитный проводник;

основной (магистральный) заземляющий проводник или основной заземляющий зажим;

стальные трубы коммуникаций зданий и между зданиями;

металлические части строительных конструкций, молниезащиты, системы центрального отопления, вентиляции и кондиционирования. Такие проводящие части должны быть соединены между собой на вводе в здание.

Рекомендуется по ходу передачи электроэнергии повторно выполнять дополнительные системы уравнивания потенциалов.

7.1.88. К дополнительной системе уравнивания потенциалов должны быть подключены все доступные прикосновению открытые проводящие части стационарных электроустановок, сторонние проводящие части и нулевые защитные проводники всего электрооборудования (в том числе штепсельных розеток).

Для ванных и душевых помещений дополнительная система уравнивания потенциалов является обязательной и должна предусматривать, в том числе, подключение сторонних проводящих частей, выходящих за пределы помещений. Если отсутствует электрооборудование с подключенными к системе уравнивания потенциалов нулевыми защитными проводниками, то систему уравнивания потенциалов следует подключить к РЕ шине (зажиму) на вводе. Нагревательные элементы, замоноличенные в пол, должны быть покрыты заземленной металлической сеткой или заземленной металлической оболочкой, подсоединенными к системе уравнивания потенциалов. В качестве дополнительной защиты для нагревательных элементов рекомендуется использовать УЗО на ток 30 мА.

Не допускается использовать для саун, ванных и душевых помещений системы местного уравнивания потенциалов.

2. ГОСТ 12.4.155-85. "Устройства защитного отключения. Классификация. Общие требования"

Определения, классификация, технические требования на УЗО, содержащиеся в данном документе, к настоящему времени морально устарели и не соответствуют современному уровню научно-технических знаний в области защитного отключения.

3. ГОСТ Р 50807-95 (МЭК 755-83). "Устройства защитные, управляемые дифференциальным (остаточным) током"

Этот стандарт в настоящее время является основным нормативным документом, определяющим технические параметры УЗО. В нем содержатся основные определения физических величин и характеристик, относящихся к УЗО, классификация типов УЗО, методика испытаний и рекомендуемые - по тексту "предпочтительные" значения параметров УЗО. Поскольку данный стандарт является фактически переводом стандарта МЭК, в нем имеется приложение, "отражающее потребности экономики страны и учитывающее требования действующих государственных стандартов", "… разработанное на основе опыта проектирования, изготовления, испытаний и практического применения защитных устройств в России". В приложении даны также указания по правилам приемки и методам испытаний УЗО и рекомендуемые ("предпочтительные") значения технических параметров УЗО. Стандарт принят Постановлением Госстандарта России от 22.08.95 г. № 4444 и введен в действие с 01.01.96 г., однако до настоящего времени методы испытаний УЗО, содержащиеся в этом документе, не включены в Перечень обязательных сертификационных испытаний электрооборудования Госстандарта РФ.

Примечание. Международная электротехническая комиссия (МЭК) выпустила ряд нормативных документов по применению УЗО - стандарты МЭК 755-83, МЭК 1008-90, МЭК 1009-91 и. др. Следует отметить, что деятельность МЭК направлена в основном на разработку документов, согласующих, координирующих, гармонизирующих требования различных национальных электротехнических стандартов. Поэтому публикации и стандарты МЭК носят, как правило, рекомендательный характер, в то время как собственные национальные стандарты практически всех стран - участников комиссии содержат гораздо более жесткие и конкретные требования на УЗО. Так, ни один из стандартов МЭК не содержит требование обязательного применения УЗО в конкретных типах электроустановок, в то время как французские электротехнические нормы NFC 61-140, австрийские ЦVE-SN 50/1978, германские VDE 0100, VDE 0664, американские NEC (п. 210-7) и др. строго регламентируют применение УЗО по видам электроустановок с указанием типов УЗО и значений номинального отключающего дифференциального тока.

4. ГОСТ Р 51326.1-99 (МЭК 61008-1-96). "Выключатели автоматические, управляемые дифференциальным током, бытового и аналогичного назначения без встроенной защиты от сверхтоков. Часть 1. Общие требования и методы испытаний".

5. ГОСТ Р 51326.2.1-99 (МЭК 61008-2-1-90). "Выключатели автоматические, управляемые дифференциальным током, бытового и аналогичного назначения без встроенной защиты от сверхтоков. Часть 2-1. "Применяемость основных норм к ВДТ, функционально независящим от напряжения сети".

6. ГОСТ Р 51326.2.2-99 (МЭК 61008-2-2-90). "Выключатели автоматические, управляемые дифференциальным током, бытового и аналогичного назначения без встроенной защиты от сверхтоков. Часть 2-2. "Применяемость основных норм к ВДТ, функционально зависящим от напряжения сети".

7. ГОСТ Р 51327.1-99 (МЭК 61009-1-96). "Выключатели автоматические, управляемые дифференциальным током, бытового и аналогичного назначения со встроенной защитой от сверхтоков. Часть 1. "Общие требования и методы испытаний".

8. ГОСТ Р 51327.2.1-99 (МЭК 61009-2-1-91). "Выключатели автоматические, управляемые дифференциальным током, бытового и аналогичного назначения со встроенной защитой от сверхтоков. Часть 2-1. "Применяемость основных норм к АВДТ, функционально независящим от напряжения сети".

9. ГОСТ Р 51327.2.2-99 (МЭК 61009-2-2-91). "Выключатели автоматические, управляемые дифференциальным током, бытового и аналогичного назначения со встроенной защитой от сверхтоков. Часть 2-2. "Применяемость основных норм к АВДТ, функционально зависящим от напряжения сети".

Вышеперечисленные стандарты 4-9 содержат определения технических требований и методов испытаний УЗО всех типов бытового и аналогичного назначения, эксплуатируемых неквалифицированным персоналом.

10. ГОСТ Р 50571.3-94 (МЭК 364-4-41-92). "Электроустановки зданий. Требования по обеспечению безопасности. Защита от поражения электрическим током".

В п. 412.5.1. указано: "Применение устройств защитного отключения с номинальным током срабатывания, не превышающим 30 мА, считают дополнительной мерой защиты от поражения электрическим током в нормальном режиме в случае недостаточности или отказа других мер защиты".

В стандарте приведены общие требования по применению УЗО в различных системах питающих сетей электроустановок зданий.

11. ГОСТ Р 50571.8-94. (МЭК 364-4-47-81). "Электроустановки зданий. Часть 4. Требования по обеспечению безопасности. Общие требования по применению мер защиты для обеспечения безопасности. Требования по применению мер защиты от поражения электрическим током".

471.2.3. Если в качестве меры защиты применяется автоматическое отключение питания, то для защиты штепсельных соединителей наружной установки с номинальным током не более 20 А, предназначенных для подключения передвижного оборудования наружной установки, должны использоваться устройства защитного отключения, реагирующие на дифференциальный ток, с уставкой срабатывания не более 30 мА.

В п. 2 Примечания к данному стандарту, указывается: "При эксплуатации неквалифицированным и необученным персоналом электроустановок, имеющих штепсельные соединители на номинальный ток до 20 А, рекомендуется в качестве дополнительной меры защиты согласно 412.5 ГОСТ Р 50571.3 применять устройства защитного отключения, реагирующие на дифференциальный ток, с уставкой срабатывания не более 30 мА".

12. ГОСТ Р 50571.11-96 (МЭК 364-7-701-84). "Электроустановки зданий. Часть 7. Требования к специальным электроустановкам. Раздел 701. Ванные и душевые помещения".

"Применение УЗО обязательно для защиты штепсельных розеток ванных и душевых помещений, если они не присоединяются к индивидуальному разделительному трансформатору".

13. ГОСТ Р 50571.15-97 (МЭК 364-5-52-93). Часть 5. "Выбор и монтаж электрооборудования. Глава 52. Электропроводки".

В стандарте содержится ряд требований и положений, существенно отличающихся от требований действующих Правил устройства электроустановок (ПУЭ). Наиболее важными из них являются:

1. Изолированные (без защитной оболочки) провода допускается прокладывать только в трубах, коробах и на изоляторах.

Не допускается прокладывать изолированные провода (без защитной оболочки) скрыто под штукатуркой, в бетоне, в кирпичной кладке, в пустотах строительных конструкций, а также открыто по поверхности стен и потолков, на лотках, на тросах и др. конструкциях. В этом случае должны применяться изолированные провода с защитной оболочкой или кабели.

2. В одно- или трехфазных сетях сечение нулевого рабочего проводника и РЕN-проводника должно быть равным сечению фазного проводника при его сечении 16 мм2 и ниже для проводников с медной жилой и 25 мм2 и ниже для проводников с алюминиевой жилой.

При больших сечениях фазных проводников допускается снижение сечения нулевого рабочего проводника при условии, что:

ожидаемый максимальный рабочий ток в нулевом проводнике не превышает его длительно допустимый ток;

нулевой защитный проводник имеет защиту от сверхтока.

3. Не рекомендуется применять пайку при соединении проводников силовых цепей.

4. Повышаются требования к уплотнению мест прохода электропроводки через стены и междуэтажные перекрытия.

Вводимые требования повышают эксплуатационную надежность, электро- и пожаробезопасность электроустановок зданий.

До приведения ПУЭ в соответствие с комплексом стандартов МЭК на электроустановки зданий ПУЭ применяют в части требований, не противоречащих указанному комплексу стандартов.

14. ГОСТ Р 50 669-94. "Электроснабжение и электробезопасность мобильных (инвентарных) зданий из металла или с металлическим каркасом для уличной торговли и бытового обслуживания населения. Технические требования".

Область применения: Настоящий стандарт устанавливает требования к электроснабжению и к электробезопасности мобильных (инвентарных) зданий выполненных из металла или имеющих металлический каркас, предназначенных для уличной торговли и бытового обслуживания населения (торговые павильоны, киоски, палатки, кафе, будки, фургоны, боксовые гаражи и т.п.).

В п. 4.2.9 указывается: "Вводно-распределительные устройства зданий должны содержать аппараты управления и защиты, включая УЗО с уставкой по току утечки не выше 30 мА".

Данный стандарт является первым и пока единственным отечественным нормативным документом, предписывающим обязательное применение УЗО для определенного класса электроустановок.

Введение данного стандарта при отсутствии соответствующего требования в ПУЭ обусловлено особыми условиями эксплуатации подобных сооружений. Они устанавливаются в общественных местах, где с ними контактирует большое количество людей, для которых эти металлические сооружения представляют чрезвычайную опасность, поскольку условия их эксплуатации равнозначны эксплуатации электроустановок в особоопасных помещениях.

Поправка к ГОСТ Р 50669-94 (письмо Главгосэнергонадзора от 14.02.96 г. № 42-6/113-ЭТ).

4.2.9. Вводно-распределительные устройства зданий должны содержать аппараты управления и защиты, включая УЗО с уставкой по току утечки не выше 30 мА.

4.2.6. В месте присоединения наружной электропроводки к питающей электрической сети должны быть установлены аппараты защиты от короткого замыкания.

4.5.5. Для УЗО проверка должна осуществляться ежемесячно.

15. МЭК 364-5-53. "Электроустановки зданий. Часть 5. Выбор и монтаж электрооборудования. Коммутационная аппаратура и аппаратура управления".

531.2.2. Выбор устройств (УЗО) с учетом их функциональной зависимости от напряжения питания.

531.2.2.1. Устройства защиты (УЗО), управляемые остаточным током, могут иметь или не иметь вспомогательный источник питания, принимая во внимание требования пункта 531.2.2.2.

531.2.2.2. Применение устройств защиты, управляемых остаточным током, со вспомогательным источником питания, не отключающего автоматически в случае отказа вспомогательного источника, разрешается только при выполнении одного из двух условий:

защита от непрямого контакта по п. 413.1 обеспечивается даже в случае отказа вспомогательного источника;

устройства монтируются в установках, управляемых, испытываемых и проверяемых обученным (ВА4) или высококвалифицированным (ВА5) персоналом.

16. МЭК 1200-53. "Электроустановки зданий. Глава 53. Выбор и монтаж электрооборудования. Коммутационная аппаратура и аппаратура управления. Требования к устройству электроустановок зданий".

В данном стандарте разъясняются правила выполнения защиты электроустановок и электрооборудования с учетом времятоковых характеристик устройств защиты (в том числе УЗО), ожидаемых токов короткого замыкания и тепловых характеристик проводников.

В п. 539.3 стандарта рассмотрены вопросы обеспечения селективности работы УЗО в многоступенчатых системах защиты.

17. Ведомственные строительные нормы - ВСН 59-88.

В разделе "Электрооборудование жилых и общественных зданий" (п. 15.6) указывается: "В жилых и общественных зданиях рекомендуется применение УЗО на ток срабатывания не более 30 мА и время срабатывания до 100 мс. В жилых домах УЗО рекомендуется устанавливать на вводе в квартиру… Рекомендуется также использование УЗО для переносных электробытовых приборов". Таким образом, в строительных нормах, также как и в ПУЭ, не имеется никаких конкретных технических требований или нормативов, касающихся применения УЗО.

18. Нормы Государственной противопожарной службы МВД России. НПБ 243-97. "Устройства защитного отключения. Требования пожарной безопасности. Методы испытаний". Дата введения 01.10.97 г.

НПБ 243-97 устанавливают требования к УЗО при их конструировании, монтаже, и сертификации с целью обеспечения пожарной безопасности электроустановок вновь строящихся и реконструируемых жилых и общественных зданий независимо от форм собственности и ведомственной принадлежности, а также методы сертификационных испытаний УЗО на пожарную опасность. Приказом ГУГПС МВД РФ от 17.10.98 г. № 73 утвержден Перечень продукции, подлежащей обязательной сертификации в области пожарной безопасности, в который включены УЗО.

19. Временные указания по применению устройств защитного отключения в электроустановках жилых зданий. И.П. Главгосэнергонадзора России от 29.04.97 г. № 42-6/9-ЭТ.

"Настоящие указания распространяются на применение устройств защитного отключения, управляемых дифференциальным током, в жилых зданиях, для общественных зданий данные указания используются применительно".

"Целью разработки настоящих указаний является упорядочение вопросов применения УЗО в строящихся и реконструируемых жилых зданиях".

"Наибольший эффект от применения УЗО достигается при его использовании в комплексе с другими защитными мерами, однако в ряде случаев (например, для действующих объектов), когда проведение всего комплекса мероприятий по обеспечению электробезопасности растягивается на длительный период, установка УЗО значительно повышает уровень электробезопасности".

20. Письмо Главного управления государственной противопожарной службы МВД России от 05.03.96 № 20/2.1/516. "О применении устройств защитного отключения (УЗО)".

21. Приказ УГПС МВД Москвы от 10.04.97 № 25/8/1359. "О внедрении устройств защитного отключения".

22. Решение ГУГПС МВД России и Главгосэнергонадзора России от 30.06.98 № 32-04-04/466 (согласно письму Госстроя России от 8.06.98 г. № 13-329). "О проведении эксперимента по внедрению устройств защитного отключения (УЗО)".

В целях распространения опыта применения УЗО эксперимент предусматривает массовое внедрение УЗО в регионах Западной Сибири (Алтайский край, Красноярский край, Новосибирская и Томская области), в республике Чувашия, в Московской, Нижегородской и Волгоградской областях.

23."Рекомендации по применению и техническому обслуживанию устройств электрозащитного и противопожарного отключения в электрических сетях 380/220В" ОРГРЭС 30.12.98 г.

24. Московские городские строительные нормы МГСН 3.01-96. "Жилые здания".

5.25. В жилых зданиях жилища I и II категорий следует предусматривать:

устройства защитного отключения (УЗО);

установку в ванных комнатах (совмещенных санузлах) розетки, включающейся через разделительный трансформатор или УЗО.

25. Распоряжение Правительства Москвы № 868-РП от 25.05.94. "О внедрении в строительство и эксплуатацию жилых домов и общественных зданий устройств защитного отключения (УЗО)".

26. Распоряжение Правительства Москвы № 860-РЭП от 17.09.98. "О повышении надежности электроснабжения жилищного фонда".

27. Территориальные строительные нормы ТСН РК-97 МО. "Порядок проведения на территории Московской области реконструкции и капитального ремонта жилых зданий первых массовых серий и объектов коммунального хозяйства".

10.51. Помещения реконструируемых зданий должны быть оборудованы устройствами защитного отключения (УЗО) по НПБ 243-97.

По эффективности действия реальной альтернативы защитному отключению пока не существует, о чем однозначно свидетельствуют результаты научных исследований и успешная практика применения УЗО во всем мире.

В ближайшие годы УЗО будут являться основным и наиболее радикальным электрозащитным средством, а это означает, что нормативная база должна развиваться и совершенствоваться, чтобы отвечать требованиям времени.


ПРИЛОЖЕНИЕ 3. СХЕМЫ ЭЛЕКТРОУСТАНОВОК ЗДАНИЙ С ПРИМЕНЕНИЕМ УЗО

Рис П.3.1. Схема электроснабжения квартиры

Рис П.3.2. Схема электроснабжения квартиры при отсутствии защитного проводника в PE в розеточной цепи и цепи освещения (временное решение для старого жилого фонда)

Рис П.3.3. Схема электроснабжения квартиры с электроплитой с рекомендуемыми сечениями медных проводников

Рис П.3.4. Схема электроснабжения квартиры с газовой плитой с рекомендуемыми сечениями медных проводников

Рис П.3.5. Схема электроснабжения здания с трехфазным вводом

Рис П.3.6. Схема электроснабжения мастерской

Рис П.3.7. Схема электроснабжения мобильного здания с системой TT

Рис П.3.8. Схема электроснабжения коттеджа с системой TN-C-S (вариант 1)

Рис П.3.9. Схема электроснабжения коттеджа с системой TN-C-S (вариант 2)

Рис П.3.10. Схема электроснабжения коттеджа с системой TN-C-S (вариант 3 - с этажными распределительными щитами - РЩ1, РЩ2, РЩ3)

Рис П.3.11. Пример электроснабжения квартиры


ПРИЛОЖЕНИЕ 4. МЕТОДИКА ОПРЕДЕЛЕНИЯ ПОРОГА СРАБАТЫВАНИЯ УЗО, ИЗМЕРЕНИЯ ТОКА УТЕЧКИ В ЗОНЕ ЗАЩИТЫ УЗО, ВЫЯВЛЕНИЯ ДЕФЕКТНЫХ ЦЕПЕЙ ЭЛЕКТРОУСТАНОВКИ
Перечень приборов для проведения измерений:
  • Миллиамперметр переменного тока (0-300 мА)
  • Переменный резистор - магазин сопротивлений (0,75-43 кОм)

Схема измерения приведена на рисунке П. 4.1.

Рис П. 4.1. Схема измерения тока утечки
П. 4.1. Определение порога срабатывания (дифференциального отключающего тока - I D) УЗО

  1. Отключить от установленного в электроустановке УЗО цепь нагрузки с помощью двухполюсного автоматического выключателя. В том случае, если в электроустановке применен однополюсный автоматический выключатель, при выполнении данного измерения для достижения необходимой точности необходимо отсоединить и нулевой рабочий проводник.

  2. С помощью гибких проводников подключить к указанным на схеме клеммам УЗО измерительную цепь с переменным резистором и миллиамперметром. Переменный резистор первоначально должен находиться в положении максимального сопротивления.
  3. Плавно снижать сопротивление резистора.
  4. Зафиксировать показание миллиамперметра в момент срабатывания УЗО.
  5. Зафиксированное значение тока является отключающим дифференциальным током - ID данного экземпляра УЗО, которое согласно требованиям стандарта ГОСТ Р 50807-95 должно находиться в диапазоне 0,5IDn - IDn.

В том случае, если значение ID выходит за границы данного диапазона, УЗО подлежит замене.

П. 4.2. Измерение тока утечки в зоне защиты УЗО
Измерение тока утечки по данной методике возможно только при условии применения электромеханических УЗО, например АСТРО*УЗО, поскольку электромеханические УЗО обладают высокой стабильностью (± 5 %) значения отключающего тока - ID (порога срабатывания).

  1. Подключить к УЗО цепь нагрузки с помощью автоматического выключателя.
  2. С помощью гибких проводников подключить к указанным на схеме клеммам УЗО измерительную цепь с переменным резистором (магазином сопротивлений) и миллиамперметром. Переменный резистор первоначально должен находиться в положении максимального сопротивления.
  3. Плавно снижать сопротивление переменного резистора.
  4. Зафиксировать показание миллиамперметра в момент срабатывания УЗО - Iизм.
  5. Зафиксированное значение тока Iизм, используется для расчета Iут, по следующей формуле:

Iут = ID - Iизм,

где Iут - ток утечки в зоне защиты УЗО; ID - значение отключающего тока используемого для данного измерения УЗО; Iизм - зафиксированное миллиамперметром значение тока.

Значение Iут является искомым "фоновым" током утечки данной электроустановки.

Государственным предприятием ОПЗ МЭИ выпускается устройство для измерения тока утечки и фазных напряжений в одно- и трехфазных цепях переменного тока - АСТРО*ID.

Устройство АСТРО*ID устанавливается на вводе электроустановки последовательно в цепь главного выключателя и позволяет определить суммарный ток утечки электроустановки под полной токовой нагрузкой.

На цифровом индикаторе устройства отображается текущее значение тока утечки, что позволяет оперативно выявлять дефектные цепь или электроприемник электроустановки.

Внешний вид устройства представлен на рисунке П. 4.2.

Рис П. 4.2. Внешний вид устройства для измерения тока утечки АСТРО*ID
Устройство имеет следующие характеристики:

  • Рабочее напряжение, В, - 220/380;
  • Диапозон измеряемого дифференциального тока, мА, - 0-200;
  • Погрешность измерения - ± 5%;
  • Диапозон измеряемых фазных напряжений, В, - 0-300;
  • Погрешность измерения - ± 5%;
  • Потребляемая мощность, Вт, - 2;
  • Диапозон рабочих температур, оС: от -25 до 40;
  • Исполнение - типовой корпус (4 модуля), крепление на DIN-рейку.

П. 4.3. Выявление дефектных цепей электроустановки
Если определенное по данной методике значение тока утечки Iут в зоне защиты УЗО превышает 1/3 номинального отключающего дифференциального тока УЗО, то это означает, что в зоне защиты имеется дефектная цепь.

Для обнаружения дефектных цепей электроустановки проводят измерение тока утечки по вышеизложенной методике с последовательным отключением электрических цепей и электроприемников.

После устранения дефекта изоляции, являющегося причиной повышенного тока утечки, необходимо провести повторное измерение тока утечки в электроустановке.


ПРИЛОЖЕНИЕ 5. МЕТОДИКА ПРОВЕРКИ РАБОТОСПОСОБНОСТИ УЗО В СХЕМЕ ЭЛЕКТРОУСТАНОВКИ ЗДАНИЯ
Для проверки работоспособности УЗО в схеме электроустановки здания необходимо использовать специальный прибор - АСТРО*ТЕСТ.

Данный прибор позволяет определить наличие в схеме электроустановки защитного проводника РЕ и надежность его соединения с заземлением.

Прибор АСТРО*ТЕСТ имитирует протекание ограниченного по времени (до 200 мс) тока утечки заданного значения, равного номинальному отключающему дифференциальному току УЗО.
Прибор АСТРО*ТЕСТ позволяет осуществлять проверку комплекса электрозащитных мероприятий - исправности защитного проводника РЕ, правильности выбора уставок УЗО, селективности действия УЗО при многоступенчатой системе защиты, надежности клеммных соединений и т.д. в электроустановке.

Прибор АСТРО*ТЕСТ благодаря ограничению по времени (до 200 мс) протекания испытательного тока гарантирует полную электробезопасность персонала при проведении испытаний (рис. П.5.1).

Рис П.5.1. Пример подключения прибора АСТРО*ТЕСТ


ПРИЛОЖЕНИЕ 6. ПРОТОКОЛ ИСПЫТАНИЙ УЗО
П. 6.1. Технические параметры УЗО
№ | Параметр | Значение
1 | Способ и место установки | _________________ (щитовое, УЗО-вилка, УЗО-розетка)
2 | Число полюсов и число токоведущих проводников | _________________ (2,4)
3 | Номинальное напряжение (Un) | _________________ (220, 380 В)
4 | Номинальный ток (In) | _________________ (16, 25, 40, 63, 80, 100 А)
5 | Номинальный отключающий дифференциальный ток (IDn) | _________________ (10, 30, 100, 300, 500 мА)
6 | Максимальное время отключения (Tn) | _________________ (IDn - 0,3 с; 2IDn - 0,15 с; 5IDn - 0,04 с;)
7 | Номинальный неотключающий дифференциальный ток (IDn0) | _________________ IDn0 = 0,5IDn
8 | Номинальная включающая и отключающая способность (Im) | _________________ Im = 10In (но не менее 500 А)
9 | Номинальная включающая и отключающая способность по дифференциальному току(IDm) | _________________ IDm = 10In (но не менее 500 А)
10 | Предельное значение неотключающего тока в условиях сверхтока (Inm) | _________________ Inm = 6In
11 | Номинальный ток короткого замыкания (Inc) | _________________ 3000, 4500, 6000, 10000 А
12 | Номинальный условный дифференциальный ток короткого замыкания (IDc) | _________________ 3000, 4500, 6000, 10000 А

П. 6.2. Проверка правильности установки УЗО в схеме электроустановки

№ | Вид проверки | Результат
1 | Обоснованность выбора зоны защиты УЗО | _________________ Перечень электроприемников в зоне защиты, требующих обязательной защиты УЗО (сантехкабины, ванные, сауны, розеточные группы, и т.д.)
2 | Соответствие параметров УЗО расчетным | _________________ Un, In, IDn, IDn0, Tn, Im, IDn, Inm, Inc, IDc
3 | Соответствие параметров УЗО параметрам устройств защиты от сверхтоков | _________________ InУЗО > = InAB

П. 6.3. Проверка правильности монтажа

№ | Вид провеки | Результат
1 | Проверка соотвтствия монтажа утвержденной схеме электроустановки | _________________ Монтаж соответствует схеме
2 | Проверка фазировки подключенных к УЗО проводников (фазных и нулевого рабочего) | _________________ Нулевой рабочий и фазный проводники подключены соответственно обозначениям на корпусе УЗО
3 | Проверка отсутствия соединения нулевого рабочего проводника N в зоне защиты УЗО с нулевым защитным проводником PE, а также открытыми проводящими частями электроустановки | _________________ Нулевой рабочий проводник в зоне защиты не имеет соединений с заземленными элементами и корпусами электрооборудования
4 | Контроль надежности затяжки контактных зажимов УЗО и аппаратов защиты от сверхтока | _________________ Затяжка контактных зажимов выполнена с усилием не менее 10 Н*м

П. 6.4. Проверка работоспособности УЗО

№ | Вид провеки | Результат
1 | Проверка фиксации органа управления | _________________ Рукоятка четко фиксируется в обоих ("Вкл" и "Откл") положениях
2 | Проверка путем нажатия кнопки "Тест" (пятикратно) | _________________ Устройство срабатывает
3 | Замер отключающео дифференциального тока | _________________ ID = ?
4 | Замер "фонового" тока утечки (Iут) электроустановки | _________________ Iут = ?
5 | Проверка работоспособности системы электрозащиты электроустановки в целом на базе УЗО | _________________ Указать на сехме электроустановки точки включения имитатора утечки (прибор АСТРО*ТЕСТ - Приложение 3)

<<< Назад